<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr"><!--<![endif]-->
  <head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NRDRDS');</script>
    <!-- End Google Tag Manager -->



    <meta name="theme-color" content="#991B1E">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Texas native Toni Hall had long dreamed of working in media. “Growing up, I always wanted to be a meteorologist,” she recalled. “I didn’t want to do anything else: Just tell the weather and work for the Weather Channel.” After earning her bachelor’s degree in mass communications from Prairie View A&amp;M University, Hall had an opportunity to work in The Weather Channel’s" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://annenberg.usc.edu/news/spotlight/toni-hall-named-first-recipient-grow-annenberg-scholarship" />
<link rel="shortlink" href="https://annenberg.usc.edu/node/72076" />
<meta property="og:url" content="http://annenberg.usc.edu/news/spotlight/toni-hall-named-first-recipient-grow-annenberg-scholarship" />
<meta property="og:title" content="Toni Hall named first recipient of GRoW @ Annenberg Scholarship" />
<meta property="og:image" content="https://annenberg.usc.edu/sites/default/files/ToniHall3.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@uscannenberg" />
<meta name="twitter:creator" content="@uscannenberg" />
<meta name="twitter:url" content="https://annenberg.usc.edu/news/spotlight/toni-hall-named-first-recipient-grow-annenberg-scholarship" />
<meta name="twitter:title" content="Toni Hall named first recipient of GRoW @ Annenberg Scholarship" />
<meta name="twitter:description" content="Texas native Toni Hall had long dreamed of working in media. “Growing up, I always wanted to be a meteorologist,” she recalled. “I didn’t want to do anything else: Just tell the weather and work for" />
    <title>Toni Hall named first recipient of GRoW @ Annenberg Scholarship | USC Annenberg School for Communication and Journalism</title>
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/annenberg/icons/favicon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/annenberg/icons/favicon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/annenberg/icons/favicon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/annenberg/icons/favicon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/annenberg/icons/favicon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/annenberg/icons/favicon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/annenberg/icons/favicon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/annenberg/icons/favicon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/annenberg/icons/favicon-180x180.png">
    <link rel="icon" type="image/png" href="/sites/all/themes/annenberg/icons/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/annenberg/icons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/sites/all/themes/annenberg/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/annenberg/icons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/sites/all/themes/annenberg/icons/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#FFCC05">
    <meta name="msapplication-TileImage" content="/sites/all/themes/annenberg/icons/mstile-144x144.png">
    <link type="text/css" rel="stylesheet" href="https://annenberg.usc.edu/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://annenberg.usc.edu/sites/default/files/css/css_P0zDm_zIC-impHKxP3O9OvPbWN08DbAWMpvEm-7hQn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://annenberg.usc.edu/sites/default/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://annenberg.usc.edu/sites/default/files/css/css_0yQFh_o0lJqYxmYowsPYLSlqs7DWnjvFIIsoSZZcMA0.css" media="all" />
    <script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_Y4uOyojXKUfQROwr1bUe0_DadgBQ9TZLPVx0BGpB0jY.js"></script>
<script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_XomvYCNrjJziL_QPwU-ZLKTfbyWU4Gn6OfWoETz-pEE.js"></script>
<script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_GYD8Y3oeXHHkSk5W3icQaoyp57NonnNhzUOeP0wY6Xs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1362284-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_R3XuH5q2lWu3gI_K-GbdYF7IIM7AMO-ooQwaDLr2MLw.js"></script>
<script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_q-n_L8F6PQzo_31w4FRzalEpLhV-htfn5HTDhznkljU.js"></script>
<script type="text/javascript">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</script>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if IEMobile]><meta http-equiv="cleartype" content="on"><![endif]-->


  </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-72076 node-type-article page-news depth-1-news depth-2-spotlight depth-3-toni-hall-named-first-recipient-grow-annenberg-scholarship?fbclid=IwAR1iDFbhCPLbb9Ww_y_vIHiEcmtPlmEpHLWoeDd5gd51_o0FzrBo3D4DGQw depth-count-3 " >
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NRDRDS"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable"> -->Skip to main content</a>
    </div>
        <div id="page">
  <div class="block-block-11 block block-block">
    <div style="background-color:#990000;color:white;margin-top:-20px;margin-bottom:5px;padding:8px;overflow:auto">
	<div style="text-align:center;margin:5px;padding-top:15px"><span>COVID-19 updates: <a href="https://sites.usc.edu/coronavirus/" style="color:white;text-decoration:underline" target="_blank">USC</a> | <a href="/coronavirus" style="color:white;text-decoration:underline">USC Annenberg</a></span></div>
</div>
</div>
  <header class="header" role="banner">
    <a class="logo-annenberg-link" href="/" title="USC Annenberg Home">
      <svg version="1.1" class="logo-annenberg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="225px" viewBox="0 0 330.357 92.526" enable-background="new 0 0 330.357 92.526"
	 xml:space="preserve">
<path d="M128.947,23.421c-0.495-1.639-4.928-15.321-5.202-16.144c-0.163-0.384-0.273-0.766-0.436-0.766
	c-0.219,0-0.438,0.382-0.604,0.822c-0.272,0.711-5.469,14.722-5.851,16.089L128.947,23.421z M116.14,25.391
	c-0.547,1.371-3.555,9.688-3.831,10.837c-0.054,0.382-0.164,0.928-0.164,1.203c0,0.767,0.656,1.204,1.86,1.204h2.572
	c0.386,0,0.549,0.11,0.549,0.383v1.259c0,0.382-0.163,0.494-0.438,0.494c-0.766,0-3.01-0.169-6.237-0.169
	c-3.995,0-5.2,0.169-5.964,0.169c-0.276,0-0.384-0.112-0.384-0.439v-1.313c0-0.271,0.215-0.384,0.437-0.384h1.914
	c1.642,0,2.408-0.765,3.173-2.515c0.384-0.877,4.378-11.002,5.966-15.49c0.381-1.093,4.815-12.861,5.307-14.338
	c0.162-0.545,0.438-1.256,0.055-1.857c-0.165-0.218-0.383-0.496-0.383-0.712c0-0.165,0.109-0.384,0.49-0.494
	c1.531-0.328,3.943-1.97,4.545-2.738C125.879,0.218,126.043,0,126.317,0c0.329,0,0.437,0.327,0.6,0.93
	c1.043,3.448,5.309,15.706,6.351,19.206c1.259,4.272,4.816,14.448,5.582,16.037c0.928,1.802,2.354,2.458,3.72,2.458h1.806
	c0.329,0,0.437,0.167,0.437,0.386l0.004,1.366c0,0.274-0.166,0.383-0.549,0.383c-0.984,0-2.132-0.164-6.568-0.164
	c-4.539,0-6.454,0.168-7.715,0.168c-0.272,0-0.437-0.168-0.437-0.496v-1.256c0-0.332,0.163-0.383,0.49-0.383h1.366
	c1.538,0,2.028-0.548,1.645-2.078c-0.436-1.973-2.682-8.977-3.447-11.166H116.14z"/>
<path d="M166.861,37.647c0,0.875,0.489,1.149,1.203,1.149h1.749c0.496,0,0.605,0.163,0.605,0.491v0.873
	c0,0.386-0.109,0.605-0.437,0.605c-0.388,0-2.079-0.163-5.197-0.163c-2.793,0-4.543,0.165-4.927,0.165
	c-0.326,0-0.436-0.165-0.436-0.605v-0.873c-0.005-0.381,0.163-0.493,0.707-0.493h1.589c0.602,0,1.038-0.274,1.095-1.256
	c0.053-1.426,0.109-3.178,0.109-4.599v-7.226c0-2.187,0-3.775-1.588-4.923c-1.314-0.986-2.627-0.986-3.996-0.986
	c-0.873,0-2.79,0.386-4.431,2.134c-1.093,1.206-1.258,2.684-1.258,3.725v11.327c0,1.476,0.165,1.804,1.315,1.804h1.365
	c0.439,0,0.55,0.163,0.55,0.549v0.929c0,0.328-0.108,0.493-0.385,0.493c-0.382,0-1.861-0.165-4.761-0.165
	c-2.786,0-4.538,0.165-4.87,0.165c-0.272,0-0.383-0.164-0.383-0.493v-0.985c-0.002-0.326,0.108-0.493,0.548-0.493h1.586
	c0.71,0,1.096-0.165,1.096-1.093V24.896c0-1.64-0.877-2.57-2.247-3.228l-0.435-0.219c-0.383-0.161-0.44-0.327-0.44-0.493v-0.272
	c0-0.272,0.22-0.439,0.494-0.546l4.706-2.627c0.437-0.22,0.764-0.386,0.985-0.386c0.274,0,0.381,0.219,0.436,0.66l0.385,3.337h0.109
	c1.584-1.972,4.76-3.997,7.496-3.997c1.644,0,3.337,0.329,4.65,1.203c1.643,1.095,3.012,3.834,3.012,5.2V37.647z"/>
<path d="M192.689,37.646c0,0.875,0.491,1.149,1.201,1.149h1.75c0.493,0,0.603,0.164,0.603,0.492v0.876
	c0,0.385-0.109,0.603-0.437,0.603c-0.386,0-2.077-0.166-5.198-0.166c-2.789,0-4.539,0.166-4.925,0.166
	c-0.327,0-0.437-0.163-0.437-0.603v-0.876c0-0.384,0.164-0.492,0.711-0.492h1.586c0.601,0,1.037-0.274,1.095-1.261
	c0.054-1.419,0.108-3.173,0.108-4.593v-7.227c0-2.188,0-3.776-1.586-4.922c-1.313-0.985-2.625-0.985-3.998-0.985
	c-0.871,0-2.791,0.381-4.427,2.131c-1.095,1.208-1.261,2.684-1.261,3.724V36.99c0,1.478,0.166,1.805,1.311,1.805h1.368
	c0.442,0,0.552,0.165,0.552,0.549v0.929c0,0.33-0.109,0.493-0.383,0.493c-0.388,0-1.863-0.163-4.762-0.163
	c-2.789,0-4.542,0.164-4.872,0.164c-0.274,0-0.386-0.164-0.386-0.493v-0.987c0-0.327,0.111-0.491,0.549-0.491h1.586
	c0.711,0,1.098-0.164,1.098-1.094V24.896c0-1.64-0.879-2.572-2.248-3.227l-0.436-0.221c-0.382-0.164-0.438-0.33-0.438-0.493v-0.271
	c0-0.275,0.219-0.438,0.491-0.55l4.705-2.624c0.44-0.221,0.767-0.385,0.988-0.385c0.272,0,0.382,0.219,0.437,0.656l0.383,3.337
	h0.109c1.586-1.968,4.76-3.993,7.499-3.993c1.64-0.001,3.334,0.329,4.647,1.204c1.646,1.093,3.015,3.83,3.015,5.198V37.646z"/>
<path d="M208.992,24.402c1.038,0,1.478-0.273,1.478-0.766c0-1.26-0.658-4.873-4.214-4.867c-2.409,0-4.706,1.583-5.745,5.633H208.992
	z M200.29,26.043c-0.109,0.492-0.164,1.368-0.164,2.629c0,5.361,3.396,9.41,7.771,9.408c3.338,0,5.69-1.912,6.621-3.718
	c0.108-0.219,0.33-0.332,0.49-0.275l0.713,0.384c0.166,0.053,0.272,0.219,0,0.818c-0.986,2.193-3.828,5.968-8.701,5.968
	c-3.116,0-6.563-0.929-8.59-3.887c-1.916-2.789-2.41-4.811-2.41-8.643c0-2.138,0.547-5.802,3.447-8.703
	c2.355-2.406,5.092-2.903,7.827-2.903c6.288,0,8.044,5.912,8.044,8.045c0,0.766-0.66,0.876-1.533,0.876L200.29,26.043z"/>
<path d="M239.633,37.642c0,0.877,0.491,1.15,1.203,1.15h1.75c0.493,0,0.601,0.164,0.606,0.492v0.873
	c0,0.385-0.109,0.605-0.438,0.605c-0.387,0-2.08-0.166-5.201-0.166c-2.791,0-4.542,0.166-4.923,0.166
	c-0.328,0-0.438-0.166-0.438-0.602v-0.876c-0.002-0.381,0.161-0.492,0.709-0.492h1.588c0.602,0,1.039-0.273,1.092-1.258
	c0.056-1.423,0.109-3.178,0.109-4.595v-7.226c0-2.189,0-3.775-1.587-4.925c-1.312-0.983-2.622-0.983-3.993-0.983
	c-0.877,0-2.789,0.383-4.431,2.133c-1.094,1.205-1.26,2.683-1.26,3.722v11.327c0,1.481,0.166,1.805,1.313,1.805h1.369
	c0.438,0,0.549,0.166,0.551,0.549v0.929c0,0.326-0.113,0.492-0.388,0.492c-0.381,0-1.86-0.165-4.761-0.165
	c-2.79,0-4.537,0.165-4.869,0.165c-0.273,0-0.384-0.165-0.384-0.492v-0.986c-0.002-0.325,0.106-0.492,0.544-0.492h1.591
	c0.709,0,1.092-0.163,1.092-1.094V24.892c0-1.637-0.872-2.57-2.245-3.228l-0.438-0.221c-0.383-0.159-0.438-0.325-0.438-0.49V20.68
	c0-0.271,0.223-0.439,0.495-0.546l4.706-2.626c0.438-0.22,0.766-0.384,0.982-0.384c0.277,0,0.386,0.22,0.437,0.656l0.39,3.338h0.106
	c1.584-1.972,4.757-3.997,7.494-3.997c1.644,0,3.339,0.328,4.651,1.205c1.644,1.093,3.013,3.833,3.013,5.198V37.642z"/>
<path d="M248.821,28.831c0,4.542,0.164,6.186,0.824,7.934c0.545,1.315,2.846,2.737,5.198,2.737c3.282-0.002,7.333-2.241,7.333-9.411
	c0-5.31-2.79-10.344-8.154-10.341c-2.023,0-3.994,0.71-5.201,1.968V28.831z M244.881,11.102c0-3.665-0.601-4.432-2.569-5.089
	l-0.55-0.163c-0.601-0.165-0.709-0.274-0.709-0.44V4.971c0-0.162,0.108-0.273,0.437-0.435c1.584-0.711,4.434-2.134,5.797-3.009
	c0.385-0.277,0.826-0.492,1.154-0.492c0.381,0,0.49,0.273,0.436,0.929c-0.055,0.437-0.055,6.676-0.055,11.546v6.349
	c1.752-1.697,4.871-2.738,7.552-2.738c4.815,0,10.017,3.885,10.017,11.707c0,6.407-5.143,12.423-11.382,12.424
	c-3.063,0-5.199-0.656-6.459-1.422l-2.188,1.208c-0.217,0.162-0.381,0.219-0.711,0.162l-0.654-0.162
	c-0.219-0.057-0.273-0.167-0.219-0.442c0.109-0.766,0.104-5.306,0.104-9.298V11.102z"/>
<path d="M281.323,24.397c1.043,0,1.48-0.275,1.48-0.768c0-1.259-0.66-4.868-4.217-4.868c-2.408,0-4.705,1.585-5.745,5.636H281.323z
	 M272.622,26.04c-0.109,0.492-0.164,1.368-0.164,2.624c0,5.365,3.395,9.416,7.771,9.415c3.338,0,5.691-1.919,6.62-3.72
	c0.112-0.218,0.33-0.331,0.494-0.274l0.71,0.381c0.168,0.054,0.277,0.219,0,0.819c-0.984,2.193-3.829,5.966-8.698,5.966
	c-3.121,0-6.565-0.928-8.591-3.885c-1.916-2.787-2.408-4.813-2.408-8.645c0-2.134,0.545-5.8,3.445-8.7
	c2.353-2.409,5.089-2.901,7.824-2.901c6.289,0,8.047,5.909,8.047,8.041c0,0.77-0.659,0.878-1.533,0.878L272.622,26.04z"/>
<path d="M292.758,26.038c0-2.791-0.437-3.338-1.97-4.159l-1.039-0.546c-0.33-0.109-0.438-0.164-0.438-0.386V20.62
	c0-0.218,0.107-0.329,0.438-0.492l5.414-2.789c0.33-0.166,0.552-0.219,0.769-0.219c0.327,0,0.384,0.326,0.384,0.656l0.272,3.776
	h0.22c1.641-2.521,4.215-4.763,6.567-4.763c1.86,0,2.786,1.149,2.79,2.409c0,1.586-1.313,2.681-2.301,2.681
	c-0.598,0-1.144-0.218-1.582-0.441c-0.438-0.272-1.097-0.432-1.808-0.432c-0.876,0-2.3,0.546-3.229,2.299
	c-0.326,0.6-0.547,1.583-0.547,1.748v11.492c0,1.697,0.385,2.243,1.533,2.242h2.572c0.328,0,0.382,0.165,0.382,0.492v0.986
	c0,0.328-0.054,0.492-0.272,0.492c-0.328,0-2.846-0.164-5.799-0.162c-3.396,0-5.691,0.164-6.021,0.164
	c-0.217,0-0.328-0.11-0.328-0.546v-0.932c-0.002-0.383,0.105-0.493,0.604-0.493h2.131c0.822,0,1.203-0.328,1.203-1.039
	c0.056-1.807,0.056-3.721,0.056-6.569V26.038z"/>
<path d="M320.226,24.778c0-2.408-0.492-3.833-1.477-4.926c-0.715-0.708-1.809-1.204-2.629-1.204c-1.257,0-2.572,0.218-3.883,1.532
	c-1.75,1.861-1.969,4.38-1.969,6.458c0,1.86,0.598,3.558,1.75,4.758c0.982,0.933,1.971,1.371,3.283,1.371
	C319.021,32.768,320.226,28.227,320.226,24.778 M325.313,48.09c0-3.23-2.461-5.692-7.934-5.308l-5.252,0.382
	c-1.697,0.44-4.379,2.3-4.379,5.254c0,1.369,1.039,3.01,2.135,3.777c1.808,1.256,3.778,1.53,7.662,1.53
	C319.57,53.726,325.591,52.302,325.313,48.09 M307.259,53.728c-1.973-1.206-2.791-2.627-2.791-4.432
	c0-3.065,3.119-5.419,5.744-6.569v-0.218c-2.301-0.492-3.664-2.187-3.664-3.831c0-2.628,3.01-4.489,4.926-5.2v-0.109
	c-2.139-0.93-5.096-3.446-5.096-8.315c0-3.557,3.18-7.937,9.359-7.937c4.156,0,6.35,2.517,6.896,3.174
	c1.477-1.039,3.334-2.134,5.144-2.134c1.805-0.003,2.679,1.202,2.571,2.298c0,1.038-0.873,2.023-2.135,2.026
	c-0.931,0-1.478-0.439-1.914-0.82c-0.332-0.218-0.709-0.495-1.149-0.495c-0.384,0-1.04,0-1.751,0.328
	c0.439,1.095,0.818,2.298,0.818,4.159c0,2.135-0.601,4.214-2.022,5.91c-1.425,1.587-4.541,2.738-6.347,2.738
	c-1.205,0-1.967-0.054-2.793-0.274c-1.092,0.438-2.899,1.533-2.899,3.063c0.002,2.245,2.737,2.081,6.403,1.861
	c4.49-0.22,7.225,0.275,9.414,1.968c2.352,1.753,2.629,3.941,2.681,5.253c0,2.572-0.929,4.708-3.667,6.732
	c-1.425,1.04-4.707,2.574-9.357,2.574C313.007,55.479,309.884,55.201,307.259,53.728"/>
<path fill="#991B1E" d="M4.875,6.176c0-1.883-0.443-2.769-1.883-2.769h-2.55C0.11,3.407,0,3.295,0,2.907V1.634
	c0-0.333,0.11-0.442,0.55-0.442c0.558,0,3.215,0.165,8.533,0.165c4.652,0,7.312-0.165,7.978-0.165c0.332,0,0.442,0.109,0.442,0.385
	v1.386c0,0.332-0.11,0.444-0.442,0.444h-2.327c-1.665,0-2.659,0.995-2.718,2.159c-0.05,0.666-0.164,3.991-0.164,7.201v6.869
	c0,2.769,0.053,6.701,0.164,8.474c0.172,2.55,0.612,5.098,1.941,6.869c1.882,2.547,4.873,3.433,7.532,3.433
	c2.55,0,5.65-0.997,7.424-2.657c2.103-2.104,3.215-5.317,3.215-9.364v-9.968c0-4.43-0.445-9.305-0.611-10.578
	c-0.168-1.443-1.053-2.438-2.273-2.438h-1.991c-0.333,0-0.444-0.166-0.444-0.388V1.634c0-0.333,0.111-0.442,0.444-0.442
	c0.552,0,3.099,0.165,6.756,0.165c3.434,0,5.206-0.165,5.648-0.165c0.499,0,0.557,0.165,0.557,0.442v1.273
	c0,0.334-0.058,0.5-0.335,0.5h-1.991c-1.995,0-2.22,1.55-2.328,2.159c-0.11,0.666-0.11,8.42-0.11,9.139
	c0,0.776-0.11,10.413-0.331,12.63c-0.336,4.541-1.663,7.976-4.655,10.634c-2.328,2.103-5.869,3.434-10.083,3.434
	c-2.657,0-5.869-0.441-7.973-1.331c-3.21-1.326-5.428-3.873-6.539-7.42c-0.776-2.438-0.994-6.093-0.994-13.348V6.176z"/>
<path fill="#991B1E" d="M41.766,28.222c0.222,0,0.33,0.111,0.33,0.444c0.112,1.771,0.555,3.877,2.108,6.312
	c1.659,2.659,4.54,3.986,7.312,3.986c2.99,0,7.2-1.88,7.2-6.481c0-5.095-2.329-6.754-8.199-8.97
	c-1.773-0.665-5.428-2.217-8.089-4.653c-1.881-1.771-2.767-4.542-2.767-7.923c0-3.1,1.219-5.646,3.878-7.753
	c2.217-1.884,4.651-2.661,7.864-2.661c3.657,0,5.872,0.89,6.977,1.333c0.557,0.221,0.887,0.111,1.166-0.168l0.72-0.72
	c0.222-0.223,0.444-0.332,0.773-0.332c0.335,0,0.443,0.332,0.443,0.888c0,0.885,0.888,8.64,0.888,9.193
	c0,0.22-0.11,0.333-0.333,0.389l-0.886,0.276c-0.221,0.053-0.441,0-0.552-0.332C60.045,9.5,59.16,7.285,57.162,5.179
	c-1.44-1.55-3.211-2.327-5.759-2.327c-4.43,0-6.203,3.545-6.203,5.597c0,1.883,0.223,3.544,1.549,4.985
	c1.441,1.441,4.545,2.768,6.758,3.434c3.214,0.995,5.872,2.106,7.975,4.32c1.776,1.883,2.772,4.208,2.772,7.921
	c0,6.757-4.432,12.294-11.744,12.294c-4.541,0-7.199-0.995-9.413-2.66c-0.669-0.439-1.001-0.663-1.331-0.663
	c-0.334,0-0.553,0.442-0.886,0.998s-0.555,0.665-0.997,0.665c-0.445,0-0.666-0.333-0.666-0.888
	c0.112-0.661,0.888-9.637,0.995-10.304c0.054-0.329,0.113-0.44,0.335-0.44L41.766,28.222z"/>
<path fill="#991B1E" d="M102.141,31.545c0.164,0.166,0.221,0.331,0.109,0.552c-3.321,4.765-8.638,9.307-16.504,9.307
	c-7.088,0-11.079-2.104-14.509-5.205c-4.103-3.66-5.986-10.082-5.986-14.957c0-5.428,1.773-10.634,5.65-14.845
	c2.991-3.211,7.757-5.87,14.401-5.87c5.097,0,9.195,1.551,11.188,2.659c0.779,0.442,1,0.442,1.109,0l0.444-1.442
	c0.111-0.33,0.22-0.33,0.886-0.33c0.663,0,0.775,0.108,0.775,0.886c0,0.995,1.109,9.857,1.329,11.518c0.053,0.336,0,0.5-0.22,0.557
	l-1.052,0.33c-0.279,0.111-0.444-0.109-0.61-0.551c-0.666-1.997-1.996-4.766-4.322-7.202c-2.436-2.326-5.316-4.099-9.637-4.099
	c-8.861,0-12.519,7.976-12.519,15.952c0,3.436,0.997,9.971,5.097,14.4c3.656,3.88,6.868,4.321,9.527,4.321
	c6.094,0,10.913-3.044,13.239-6.423c0.277-0.389,0.497-0.553,0.664-0.389L102.141,31.545z"/>
<path d="M109.565,67.961c-0.213-0.16-0.319-0.213-0.408-0.213c-0.106,0-0.176,0.125-0.283,0.301
	c-0.106,0.195-0.195,0.213-0.319,0.213c-0.107,0-0.195-0.09-0.159-0.284c0.071-0.442,0.248-2.688,0.301-3.203
	c0.018-0.106,0.052-0.106,0.123-0.106l0.267,0.018c0.07,0,0.106,0.037,0.106,0.143c0.017,0.565,0.053,1.15,0.637,2.053
	c0.53,0.832,1.504,1.311,2.478,1.311c1.062,0,2.407-0.656,2.407-2.249c0-1.823-1.31-2.496-2.726-2.991
	c-0.548-0.195-1.824-0.638-2.584-1.434c-0.585-0.584-0.886-1.416-0.886-2.584c0-0.885,0.548-1.753,1.098-2.268
	c0.638-0.603,1.523-0.85,2.478-0.85c1.009,0,1.788,0.303,2.089,0.443c0.16,0.089,0.248,0.07,0.336-0.018l0.231-0.212
	c0.088-0.071,0.141-0.106,0.23-0.106c0.088,0,0.142,0.14,0.142,0.301c0,0.619,0.229,2.425,0.247,2.814
	c0,0.088-0.018,0.125-0.089,0.142l-0.212,0.054c-0.053,0.018-0.088,0-0.107-0.054c-0.141-0.515-0.371-1.203-1.097-1.966
	c-0.477-0.512-1.096-0.762-1.928-0.762c-1.577,0-2.143,1.17-2.143,2.071c0,0.498,0.106,1.081,0.548,1.541
	c0.515,0.515,1.505,0.903,2.019,1.062c1.221,0.391,2.212,0.691,2.85,1.471c0.46,0.55,0.779,1.236,0.779,2.406
	c0,2.09-1.275,3.877-3.611,3.877C111.141,68.881,110.273,68.51,109.565,67.961"/>
<path d="M118.503,64.332c0,0.957,0.426,2.035,0.903,2.69c0.585,0.761,1.328,0.903,1.93,0.903c0.885,0,1.345-0.196,1.947-0.762
	c0.035-0.035,0.089-0.053,0.142,0l0.177,0.178c0.07,0.07,0.087,0.123,0,0.229c-0.513,0.585-1.647,1.257-2.85,1.257
	c-0.938,0-1.93-0.211-2.744-1.24c-0.656-0.865-0.796-1.609-0.796-2.405c0-2.072,1.452-4.161,3.787-4.161
	c1.842,0,2.408,1.062,2.408,1.434c-0.018,0.407-0.283,0.619-0.655,0.619c-0.407,0-0.708-0.228-0.973-0.707
	c-0.389-0.726-0.762-0.779-1.187-0.779C119.584,61.588,118.503,62.509,118.503,64.332"/>
<path d="M125.656,58.968c0-1.08-0.212-1.274-0.85-1.485l-0.301-0.107c-0.107-0.034-0.123-0.053-0.123-0.105v-0.16
	c0-0.071,0.051-0.088,0.211-0.177l1.842-0.974c0.141-0.071,0.264-0.143,0.407-0.143c0.105,0,0.177,0.143,0.142,0.443
	c-0.037,0.301-0.054,3.895-0.054,4.78v1.132h0.089c0.62-0.743,1.646-1.15,2.425-1.15c0.745,0,1.257,0.23,1.753,0.709
	c0.795,0.743,0.761,1.646,0.761,2.603v1.008c0,0.992,0.034,2.089,0.034,2.425c0,0.211,0.283,0.266,0.657,0.266h0.3
	c0.142,0,0.194,0.035,0.194,0.16v0.266c0,0.142-0.034,0.213-0.141,0.213c-0.124,0-0.69-0.055-1.7-0.055
	c-0.866,0-1.504,0.055-1.664,0.055c-0.124,0-0.159-0.055-0.159-0.195v-0.303c0-0.086,0.018-0.141,0.125-0.141h0.406
	c0.301,0,0.655-0.035,0.673-0.336c0.018-0.248,0-1.187,0-1.752v-1.435c0-0.991-0.07-1.699-0.584-2.177
	c-0.355-0.336-0.726-0.496-1.168-0.496c-0.513,0-1.151,0.177-1.647,0.745c-0.158,0.194-0.354,0.547-0.354,0.866v3.858
	c0,0.567,0.054,0.726,0.39,0.726h0.531c0.124,0,0.194,0.035,0.194,0.141v0.303c0,0.124-0.035,0.195-0.141,0.195
	c-0.141,0-0.869-0.055-1.681-0.055c-0.887,0-1.558,0.055-1.718,0.055c-0.072,0-0.123-0.055-0.123-0.178v-0.32
	c0-0.123,0.07-0.141,0.265-0.141h0.371c0.284,0,0.55-0.07,0.584-0.282c0.054-0.337,0.054-2.284,0.054-3.435V58.968z"/>
<path d="M135.056,67.607c-0.813-0.975-0.973-1.629-0.973-2.886c0-0.903,0.478-2.036,1.523-2.85c0.919-0.709,1.788-0.851,2.372-0.851
	c0.973,0,1.948,0.496,2.478,1.027c0.797,0.812,1.204,1.732,1.204,2.885c0,1.93-1.734,3.895-3.913,3.895
	C136.897,68.828,135.8,68.492,135.056,67.607 M140.173,64.757c0-1.965-1.435-3.204-2.337-3.204c-0.479,0-0.939,0.106-1.364,0.567
	c-0.69,0.708-0.937,1.434-0.937,2.78c0,0.989,0.105,1.662,0.672,2.478c0.407,0.583,0.921,0.919,1.753,0.919
	C139.304,68.297,140.173,66.65,140.173,64.757"/>
<path d="M143.872,67.607c-0.812-0.975-0.973-1.629-0.973-2.886c0-0.903,0.478-2.036,1.524-2.85c0.919-0.709,1.786-0.851,2.37-0.851
	c0.975,0,1.948,0.496,2.479,1.027c0.797,0.812,1.203,1.732,1.203,2.885c0,1.93-1.734,3.895-3.911,3.895
	C145.715,68.828,144.616,68.492,143.872,67.607 M148.988,64.757c0-1.965-1.434-3.204-2.337-3.204c-0.477,0-0.936,0.106-1.362,0.567
	c-0.691,0.708-0.939,1.434-0.939,2.78c0,0.989,0.105,1.662,0.673,2.478c0.408,0.583,0.921,0.919,1.753,0.919
	C148.121,68.297,148.988,66.65,148.988,64.757"/>
<path d="M154.069,63.341c0,0.92,0,3.595,0.019,4.142c0.018,0.302,0.088,0.549,0.461,0.549h0.796c0.158,0,0.816,0.055,0.816,0.16
	v0.301c0,0.106-0.035,0.178-0.108,0.178c-0.123,0-1.523-0.055-2.62-0.055c-1.133,0-1.842,0.055-2.001,0.055
	c-0.088,0-0.124-0.071-0.124-0.178v-0.301c0-0.125,0.036-0.16,0.232-0.16h0.849c0.193,0,0.371-0.123,0.388-0.443
	c0.019-0.547,0.019-3.592,0.019-4.618v-1.116c0-1.258-0.019-2.869-0.054-3.328c-0.035-0.601-0.318-0.885-0.885-1.062l-0.353-0.123
	c-0.091-0.037-0.107-0.054-0.107-0.09v-0.142c0-0.053,0.053-0.088,0.159-0.125c0.619-0.282,1.416-0.601,2.071-1.025
	c0.16-0.105,0.265-0.143,0.373-0.143c0.124,0,0.159,0.09,0.14,0.319c-0.016,0.974-0.071,4.655-0.071,5.628V63.341z"/>
<path d="M162.246,62.084h-1.223c-0.089,0-0.123-0.036-0.089-0.195l0.072-0.531c0.017-0.106,0.072-0.123,0.212-0.123h1.028v-0.336
	c0-1.752,0.494-2.903,1.185-3.683c0.938-1.026,1.912-1.399,2.902-1.399c0.834,0,1.611,0.319,1.611,0.992
	c0,0.424-0.46,0.762-0.744,0.762c-0.176,0-0.353-0.035-0.494-0.106c-0.16-0.089-0.355-0.317-0.426-0.407
	c-0.229-0.283-0.478-0.408-0.813-0.408c-0.461,0-0.938,0.125-1.328,0.621c-0.656,0.832-0.62,2.371-0.62,3.61v0.354h2.142
	c0.124,0,0.142,0.105,0.124,0.178l-0.088,0.584c-0.017,0.07-0.088,0.088-0.23,0.088h-1.948v1.575c0,2.089,0,3.719,0.019,3.913
	c0.035,0.3,0.087,0.46,0.46,0.46h1.008c0.161,0,0.194,0.034,0.194,0.14v0.285c0,0.143-0.033,0.213-0.123,0.213
	c-0.105,0-0.761-0.054-2.123-0.054c-0.974,0-1.876,0.054-2.02,0.054c-0.106,0-0.141-0.037-0.141-0.125v-0.389
	c0-0.09,0.035-0.124,0.177-0.124h0.849c0.337,0,0.408-0.213,0.427-0.62v-3.328V62.084z"/>
<path d="M167.519,67.607c-0.813-0.975-0.973-1.629-0.973-2.886c0-0.903,0.479-2.036,1.522-2.85c0.921-0.709,1.788-0.851,2.373-0.851
	c0.973,0,1.946,0.496,2.478,1.027c0.797,0.812,1.203,1.732,1.203,2.885c0,1.93-1.734,3.895-3.91,3.895
	C169.361,68.828,168.263,68.492,167.519,67.607 M172.634,64.757c0-1.965-1.434-3.204-2.336-3.204c-0.477,0-0.937,0.106-1.363,0.567
	c-0.689,0.708-0.938,1.434-0.938,2.78c0,0.989,0.106,1.662,0.672,2.478c0.407,0.583,0.92,0.919,1.754,0.919
	C171.769,68.297,172.634,66.65,172.634,64.757"/>
<path d="M176.46,63.906c0-0.902-0.143-1.079-0.636-1.344l-0.337-0.178c-0.106-0.037-0.143-0.054-0.143-0.123v-0.107
	c0-0.07,0.036-0.105,0.143-0.158l1.752-0.902c0.105-0.055,0.177-0.071,0.248-0.071c0.104,0,0.123,0.104,0.123,0.212l0.09,1.222h0.07
	c0.529-0.814,1.362-1.54,2.123-1.54c0.604,0,0.903,0.371,0.903,0.779c0,0.513-0.425,0.867-0.744,0.867
	c-0.194,0-0.37-0.071-0.513-0.143c-0.143-0.089-0.354-0.141-0.584-0.141c-0.282,0-0.742,0.177-1.045,0.743
	c-0.105,0.194-0.178,0.514-0.178,0.565v3.719c0,0.548,0.123,0.726,0.498,0.726h0.832c0.104,0,0.123,0.054,0.123,0.159v0.318
	c0,0.106-0.019,0.16-0.09,0.16c-0.105,0-0.921-0.054-1.875-0.054c-1.099,0-1.841,0.054-1.947,0.054
	c-0.071,0-0.106-0.037-0.106-0.178v-0.301c0-0.124,0.035-0.159,0.194-0.159h0.69c0.265,0,0.39-0.106,0.39-0.337
	c0.018-0.584,0.018-1.205,0.018-2.124V63.906z"/>
<path d="M186.733,67.252c-1.272-1.203-1.895-3.256-1.895-4.957c0-1.646,0.532-3.344,1.809-4.689
	c0.901-0.957,2.493-1.789,4.422-1.789c1.611,0,2.94,0.604,3.578,0.975c0.229,0.143,0.318,0.123,0.354,0l0.142-0.514
	c0.034-0.105,0.069-0.105,0.23-0.105c0.156,0,0.193,0.035,0.193,0.281c0,0.338,0.354,2.939,0.441,3.436
	c0.02,0.09,0,0.161-0.07,0.177l-0.266,0.071c-0.087,0.017-0.123,0-0.176-0.141c-0.247-0.584-0.637-1.435-1.381-2.195
	c-0.743-0.762-1.682-1.363-3.08-1.363c-3.17,0-4.444,2.814-4.426,5.398c0,1.026,0.318,3.027,1.699,4.55
	c1.203,1.345,2.213,1.487,3.399,1.487c2,0,3.557-1.098,4.373-2.248c0.052-0.09,0.087-0.107,0.141-0.055l0.229,0.178
	c0.053,0.034,0.09,0.071,0.037,0.159c-1.064,1.54-2.78,2.974-5.276,2.974C189.123,68.881,187.797,68.227,186.733,67.252"/>
<path d="M198.79,67.607c-0.812-0.975-0.973-1.629-0.973-2.886c0-0.903,0.479-2.036,1.523-2.85c0.918-0.709,1.787-0.851,2.371-0.851
	c0.973,0,1.947,0.496,2.479,1.027c0.795,0.812,1.202,1.732,1.202,2.885c0,1.93-1.734,3.895-3.912,3.895
	C200.632,68.828,199.535,68.492,198.79,67.607 M203.907,64.757c0-1.965-1.436-3.204-2.337-3.204c-0.479,0-0.938,0.106-1.364,0.567
	c-0.689,0.708-0.936,1.434-0.936,2.78c0,0.989,0.105,1.662,0.671,2.478c0.407,0.583,0.921,0.919,1.752,0.919
	C203.038,68.297,203.907,66.65,203.907,64.757"/>
<path d="M211.614,64.084c0-1.31-0.248-1.646-0.531-1.912c-0.229-0.213-0.742-0.317-1.133-0.317c-0.46,0-1.204,0.229-1.699,1.026
	c-0.213,0.354-0.246,0.69-0.246,1.186v3.505c0,0.283,0.104,0.462,0.352,0.462h0.639c0.158,0,0.178,0.033,0.178,0.158v0.283
	c0,0.125-0.02,0.195-0.143,0.195c-0.16,0-0.637-0.053-1.611-0.053c-0.938,0-1.505,0.053-1.646,0.053
	c-0.106,0-0.141-0.037-0.141-0.16v-0.318c0-0.143,0.034-0.158,0.211-0.158h0.603c0.158,0,0.248-0.107,0.267-0.445
	c0.018-0.299,0.018-0.618,0.018-0.92v-3.15c0-0.354-0.071-0.671-0.496-0.903l-0.372-0.194c-0.089-0.053-0.124-0.088-0.124-0.142
	v-0.141c0-0.054,0.07-0.125,0.105-0.142l1.559-0.797c0.143-0.072,0.265-0.106,0.335-0.106c0.106,0,0.162,0.125,0.162,0.248
	l0.069,1.026h0.054c0.53-0.726,1.575-1.346,2.601-1.346c0.92,0,1.629,0.531,2.002,1.364h0.088c0.531-0.691,1.539-1.364,2.603-1.364
	c0.618,0,1.168,0.105,1.593,0.531c0.408,0.426,0.85,0.814,0.85,2.178v3.947c0,0.265,0.158,0.355,0.371,0.355h0.479
	c0.16,0,0.195,0.033,0.195,0.158v0.301c0,0.125-0.035,0.178-0.125,0.178c-0.123,0-0.619-0.053-1.469-0.053
	c-0.886,0-1.523,0.053-1.646,0.053c-0.107,0-0.144-0.053-0.144-0.178v-0.301c0-0.125,0.036-0.158,0.231-0.158h0.442
	c0.195,0,0.338-0.091,0.354-0.338c0.036-0.406,0.036-1.044,0.036-1.434v-2.62c0-0.584-0.106-1.099-0.513-1.416
	c-0.319-0.247-0.78-0.371-1.312-0.371c-0.53,0-1.256,0.407-1.54,0.92c-0.265,0.515-0.246,0.991-0.246,1.788v3.062
	c0,0.229,0.088,0.408,0.352,0.408h0.604c0.158,0,0.193,0.033,0.193,0.158v0.283c0,0.143-0.035,0.195-0.123,0.195
	c-0.124,0-0.584-0.053-1.577-0.053c-0.955,0-1.557,0.053-1.663,0.053c-0.088,0-0.123-0.053-0.123-0.178v-0.283
	c0-0.143,0.019-0.176,0.177-0.176h0.512c0.285,0,0.391-0.072,0.391-0.304V64.084z"/>
<path d="M225.419,64.084c0-1.31-0.248-1.646-0.532-1.912c-0.229-0.213-0.743-0.317-1.132-0.317c-0.461,0-1.205,0.229-1.699,1.026
	c-0.213,0.354-0.248,0.69-0.248,1.186v3.505c0,0.283,0.105,0.462,0.354,0.462h0.637c0.158,0,0.178,0.033,0.178,0.158v0.283
	c0,0.125-0.02,0.195-0.141,0.195c-0.162,0-0.638-0.053-1.612-0.053c-0.938,0-1.505,0.053-1.646,0.053
	c-0.106,0-0.143-0.037-0.143-0.16v-0.318c0-0.143,0.036-0.158,0.213-0.158h0.602c0.158,0,0.248-0.107,0.267-0.445
	c0.016-0.299,0.016-0.618,0.016-0.92v-3.15c0-0.354-0.069-0.671-0.493-0.903l-0.373-0.194c-0.088-0.053-0.123-0.088-0.123-0.142
	v-0.141c0-0.054,0.07-0.125,0.105-0.142l1.559-0.797c0.141-0.072,0.266-0.106,0.336-0.106c0.106,0,0.158,0.125,0.158,0.248
	l0.071,1.026h0.052c0.533-0.726,1.576-1.346,2.602-1.346c0.923,0,1.631,0.531,2.002,1.364h0.089c0.53-0.691,1.541-1.364,2.603-1.364
	c0.618,0,1.168,0.105,1.592,0.531c0.408,0.426,0.851,0.814,0.851,2.178v3.947c0,0.265,0.159,0.355,0.372,0.355h0.479
	c0.158,0,0.194,0.033,0.194,0.158v0.301c0,0.125-0.036,0.178-0.124,0.178c-0.124,0-0.622-0.053-1.471-0.053
	c-0.885,0-1.521,0.053-1.646,0.053c-0.105,0-0.14-0.053-0.14-0.178v-0.301c0-0.125,0.034-0.158,0.231-0.158h0.441
	c0.193,0,0.335-0.091,0.354-0.338c0.035-0.406,0.035-1.044,0.035-1.434v-2.62c0-0.584-0.106-1.099-0.513-1.416
	c-0.317-0.247-0.778-0.371-1.31-0.371c-0.532,0-1.258,0.407-1.541,0.92c-0.266,0.515-0.25,0.991-0.25,1.788v3.062
	c0,0.229,0.09,0.408,0.356,0.408h0.601c0.16,0,0.197,0.033,0.197,0.158v0.283c0,0.143-0.037,0.195-0.125,0.195
	c-0.125,0-0.584-0.053-1.576-0.053c-0.955,0-1.559,0.053-1.664,0.053c-0.088,0-0.123-0.053-0.123-0.178v-0.283
	c0-0.143,0.017-0.176,0.178-0.176h0.511c0.284,0,0.392-0.072,0.392-0.304V64.084z"/>
<path d="M239.806,65.021c0,0.852,0,1.718,0.035,2.09c0.053,0.549,0.248,0.619,0.461,0.619c0.105,0,0.371,0,0.584-0.054
	c0.143-0.034,0.195,0,0.213,0.072l0.054,0.228c0.018,0.109-0.019,0.144-0.091,0.162l-1.857,0.618
	c-0.105,0.037-0.212,0.071-0.355,0.071c-0.069,0-0.14-0.034-0.157-0.212l-0.142-1.028h-0.035c-0.496,0.691-1.523,1.24-2.408,1.24
	c-0.497,0-1.081-0.053-1.665-0.814c-0.726-0.938-0.689-1.523-0.689-3.47v-2.053c-0.019-0.495-0.266-0.619-0.673-0.672
	c-0.301-0.019-0.389-0.036-0.389-0.124v-0.32c0-0.105,0.035-0.141,0.195-0.141h1.573c0.107,0,0.177-0.018,0.249-0.036
	c0.07,0,0.141-0.019,0.193-0.019c0.124,0,0.214,0.09,0.195,0.213c-0.017,0.16-0.071,0.992-0.071,2.037v1.256
	c0,0.707-0.177,1.842,0.39,2.655c0.443,0.636,0.939,0.673,1.418,0.673c0.477,0,1.186-0.459,1.52-0.885
	c0.072-0.088,0.179-0.318,0.179-0.479v-4.211c-0.036-0.498-0.319-0.586-0.761-0.62c-0.301,0-0.391-0.036-0.391-0.124v-0.303
	c0-0.142,0.037-0.158,0.215-0.158h1.644c0.124,0,0.214-0.018,0.302-0.036c0.088,0,0.159-0.019,0.212-0.019
	c0.107,0,0.179,0.09,0.16,0.178c-0.019,0.16-0.106,0.621-0.106,2.354V65.021z"/>
<path d="M249.313,67.66c0,0.282,0.16,0.373,0.388,0.373h0.567c0.158,0,0.195,0.053,0.195,0.158v0.283
	c0,0.125-0.037,0.195-0.141,0.195c-0.125,0-0.674-0.053-1.682-0.053c-0.904,0-1.47,0.053-1.595,0.053
	c-0.106,0-0.142-0.053-0.142-0.195v-0.283c0-0.125,0.054-0.158,0.229-0.158h0.513c0.195,0,0.338-0.091,0.355-0.408
	c0.02-0.461,0.036-1.026,0.036-1.486v-2.337c0-0.708,0-1.222-0.515-1.595c-0.424-0.318-0.85-0.318-1.291-0.318
	c-0.282,0-0.903,0.124-1.435,0.691c-0.354,0.39-0.405,0.867-0.405,1.203v3.664c0,0.479,0.051,0.586,0.424,0.586h0.441
	c0.143,0,0.178,0.053,0.178,0.176v0.301c0,0.107-0.035,0.16-0.123,0.16c-0.125,0-0.603-0.053-1.541-0.053
	c-0.902,0-1.469,0.053-1.574,0.053c-0.09,0-0.127-0.053-0.127-0.16v-0.318c0-0.105,0.037-0.158,0.179-0.158h0.515
	c0.229,0,0.353-0.056,0.353-0.355v-4.141c0-0.533-0.282-0.832-0.724-1.045l-0.144-0.072c-0.123-0.053-0.142-0.106-0.142-0.158v-0.09
	c0-0.088,0.072-0.141,0.158-0.176l1.524-0.851c0.142-0.069,0.247-0.124,0.317-0.124c0.09,0,0.125,0.071,0.144,0.213l0.123,1.079
	h0.034c0.513-0.636,1.542-1.292,2.427-1.292c0.531,0,1.079,0.105,1.504,0.391c0.53,0.352,0.974,1.238,0.974,1.682V67.66z"/>
<path d="M252.606,63.465c0-0.604-0.105-0.921-0.99-1.062c-0.123-0.018-0.16-0.053-0.16-0.123V62.12c0-0.054,0.037-0.09,0.123-0.124
	c0.566-0.213,1.24-0.496,1.913-0.868c0.142-0.071,0.229-0.106,0.336-0.106c0.088,0,0.106,0.09,0.088,0.213
	c-0.035,0.302-0.035,1.416-0.035,2.886v1.929c0,0.69,0,1.329,0.017,1.523c0.037,0.336,0.091,0.46,0.285,0.46h0.813
	c0.142,0,0.177,0.054,0.177,0.159v0.301c0,0.124-0.035,0.178-0.158,0.178c-0.142,0-0.955-0.054-1.701-0.054
	c-1.026,0-1.715,0.054-1.91,0.054c-0.09,0-0.143-0.037-0.143-0.143v-0.355c0-0.105,0.053-0.14,0.176-0.14h0.869
	c0.195,0,0.266-0.071,0.283-0.355c0.018-0.53,0.018-1.079,0.018-1.608V63.465z M251.81,58.066c0-0.443,0.373-0.92,1.08-0.92
	c0.619,0,0.922,0.477,0.922,0.865c0,0.46-0.319,0.973-1.026,0.973C252.394,58.984,251.81,58.632,251.81,58.066"/>
<path d="M256.854,64.332c0,0.957,0.426,2.035,0.903,2.69c0.583,0.761,1.327,0.903,1.929,0.903c0.885,0,1.346-0.196,1.947-0.762
	c0.035-0.035,0.09-0.053,0.141,0l0.179,0.178c0.069,0.07,0.088,0.123,0,0.229c-0.513,0.585-1.647,1.257-2.851,1.257
	c-0.938,0-1.929-0.211-2.744-1.24c-0.655-0.865-0.797-1.609-0.797-2.405c0-2.072,1.453-4.161,3.789-4.161
	c1.842,0,2.406,1.062,2.406,1.434c-0.018,0.407-0.283,0.619-0.654,0.619c-0.406,0-0.707-0.228-0.972-0.707
	c-0.392-0.726-0.763-0.779-1.188-0.779C257.935,61.588,256.854,62.509,256.854,64.332"/>
<path d="M267.843,66.508c0,1.01,0.211,1.329,0.531,1.329c0.282,0,0.528-0.142,0.619-0.265c0.07-0.089,0.105-0.125,0.176-0.071
	l0.178,0.142c0.053,0.053,0.089,0.142-0.019,0.317c-0.141,0.267-0.477,0.868-1.38,0.868c-0.637,0-1.097-0.46-1.258-1.186h-0.034
	c-0.373,0.443-0.958,0.813-1.753,1.08c-0.337,0.105-0.656,0.105-1.045,0.105c-0.424,0-1.062-0.354-1.062-1.469
	c0-0.815,0.373-1.522,1.771-2.143c0.798-0.354,1.717-0.779,2.002-1.025v-1.135c-0.036-0.301-0.054-0.761-0.249-0.99
	c-0.195-0.231-0.548-0.389-1.062-0.389c-0.354,0-0.902,0.142-1.149,0.37c-0.249,0.231-0.089,0.496-0.089,0.814
	c0,0.621-0.213,1.011-0.939,1.011c-0.283,0-0.425-0.161-0.425-0.568c0-0.565,0.497-1.238,1.224-1.664
	c0.744-0.442,1.361-0.619,2.158-0.619c0.831,0,1.168,0.248,1.415,0.479c0.374,0.372,0.392,0.779,0.392,1.256v2.709V66.508z
	 M266.548,64.723c-0.636,0.477-2.369,0.832-2.369,2.299c0,0.656,0.388,0.975,0.92,0.975c0.513,0,1.449-0.618,1.449-1.098V64.723z"/>
<path d="M271.98,66.403c0,1.327,0.603,1.558,0.92,1.558c0.408,0,0.92-0.07,1.168-0.23c0.089-0.053,0.158-0.035,0.212,0.035
	l0.09,0.16c0.053,0.07,0.018,0.142-0.035,0.194c-0.178,0.177-0.903,0.707-1.965,0.707c-0.869,0-1.718-0.831-1.718-1.504
	c0-0.725,0.054-2.282,0.054-2.53v-0.39c0-0.319,0.018-1.504,0.034-2.25h-1.079c-0.16,0-0.267-0.069-0.267-0.211
	s0.106-0.194,0.319-0.319c0.426-0.248,1.787-1.628,2.018-2.23c0.055-0.141,0.143-0.176,0.249-0.176c0.142,0,0.177,0.123,0.177,0.265
	l-0.09,1.753h2.461c0.107,0,0.159,0.088,0.124,0.159l-0.177,0.618c-0.018,0.09-0.053,0.142-0.159,0.142h-2.284
	c-0.035,0.815-0.052,1.665-0.052,2.479V66.403z"/>
<path d="M276.44,63.465c0-0.604-0.105-0.921-0.99-1.062c-0.123-0.018-0.16-0.053-0.16-0.123V62.12c0-0.054,0.037-0.09,0.124-0.124
	c0.565-0.213,1.24-0.496,1.912-0.868c0.142-0.071,0.229-0.106,0.336-0.106c0.089,0,0.106,0.09,0.089,0.213
	c-0.036,0.302-0.036,1.416-0.036,2.886v1.929c0,0.69,0,1.329,0.017,1.523c0.037,0.336,0.091,0.46,0.285,0.46h0.813
	c0.144,0,0.179,0.054,0.179,0.159v0.301c0,0.124-0.035,0.178-0.16,0.178c-0.142,0-0.957-0.054-1.701-0.054
	c-1.025,0-1.717,0.054-1.912,0.054c-0.086,0-0.141-0.037-0.141-0.143v-0.355c0-0.105,0.055-0.14,0.178-0.14h0.867
	c0.195,0,0.265-0.071,0.283-0.355c0.018-0.53,0.018-1.079,0.018-1.608V63.465z M275.644,58.066c0-0.443,0.373-0.92,1.08-0.92
	c0.621,0,0.922,0.477,0.922,0.865c0,0.46-0.319,0.973-1.027,0.973C276.229,58.984,275.644,58.632,275.644,58.066"/>
<path d="M280.489,67.607c-0.813-0.975-0.973-1.629-0.973-2.886c0-0.903,0.478-2.036,1.521-2.85c0.921-0.709,1.79-0.851,2.373-0.851
	c0.973,0,1.947,0.496,2.479,1.027c0.797,0.812,1.203,1.732,1.203,2.885c0,1.93-1.734,3.895-3.912,3.895
	C282.331,68.828,281.233,68.492,280.489,67.607 M285.606,64.757c0-1.965-1.435-3.204-2.336-3.204c-0.479,0-0.939,0.106-1.365,0.567
	c-0.69,0.708-0.938,1.434-0.938,2.78c0,0.989,0.106,1.662,0.673,2.478c0.407,0.583,0.922,0.919,1.754,0.919
	C284.739,68.297,285.606,66.65,285.606,64.757"/>
<path d="M295.088,67.66c0,0.282,0.159,0.373,0.39,0.373h0.565c0.159,0,0.194,0.053,0.194,0.158v0.283
	c0,0.125-0.035,0.195-0.141,0.195c-0.124,0-0.672-0.053-1.681-0.053c-0.903,0-1.47,0.053-1.595,0.053
	c-0.105,0-0.141-0.053-0.141-0.195v-0.283c0-0.125,0.053-0.158,0.229-0.158h0.515c0.194,0,0.336-0.091,0.353-0.408
	c0.02-0.461,0.037-1.026,0.037-1.486v-2.337c0-0.708,0-1.222-0.515-1.595c-0.424-0.318-0.849-0.318-1.291-0.318
	c-0.283,0-0.903,0.124-1.435,0.691c-0.354,0.39-0.405,0.867-0.405,1.203v3.664c0,0.479,0.051,0.586,0.424,0.586h0.442
	c0.142,0,0.178,0.053,0.178,0.176v0.301c0,0.107-0.036,0.16-0.125,0.16c-0.124,0-0.602-0.053-1.54-0.053
	c-0.903,0-1.47,0.053-1.574,0.053c-0.09,0-0.125-0.053-0.125-0.16v-0.318c0-0.105,0.035-0.158,0.177-0.158h0.514
	c0.23,0,0.354-0.056,0.354-0.355v-4.141c0-0.533-0.283-0.832-0.726-1.045l-0.142-0.072c-0.123-0.053-0.142-0.106-0.142-0.158v-0.09
	c0-0.088,0.071-0.141,0.16-0.176l1.522-0.851c0.142-0.069,0.248-0.124,0.319-0.124c0.087,0,0.122,0.071,0.142,0.213l0.123,1.079
	h0.035c0.514-0.636,1.54-1.292,2.426-1.292c0.529,0,1.08,0.105,1.504,0.391c0.531,0.352,0.974,1.238,0.974,1.682V67.66z"/>
<path d="M113.158,86.543c0,1.008,0.213,1.327,0.531,1.327c0.284,0,0.532-0.141,0.619-0.264c0.071-0.09,0.107-0.125,0.178-0.071
	l0.177,0.141c0.053,0.054,0.088,0.142-0.017,0.318c-0.142,0.266-0.479,0.868-1.382,0.868c-0.637,0-1.097-0.461-1.256-1.187h-0.036
	c-0.372,0.443-0.956,0.814-1.753,1.08c-0.334,0.106-0.653,0.106-1.043,0.106c-0.427,0-1.062-0.353-1.062-1.469
	c0-0.815,0.37-1.522,1.771-2.142c0.795-0.355,1.715-0.781,1.999-1.027v-1.133c-0.037-0.302-0.053-0.762-0.248-0.991
	c-0.194-0.231-0.548-0.39-1.062-0.39c-0.355,0-0.903,0.142-1.15,0.371c-0.248,0.23-0.089,0.495-0.089,0.814
	c0,0.621-0.212,1.009-0.938,1.009c-0.283,0-0.426-0.16-0.426-0.567c0-0.565,0.497-1.237,1.223-1.662
	c0.742-0.443,1.361-0.621,2.158-0.621c0.832,0,1.169,0.248,1.417,0.479c0.371,0.371,0.389,0.778,0.389,1.256v2.708V86.543z
	 M111.866,84.756c-0.638,0.477-2.371,0.832-2.371,2.299c0,0.656,0.39,0.976,0.919,0.976c0.513,0,1.452-0.619,1.452-1.099V84.756z"/>
<path d="M122.699,87.693c0,0.283,0.161,0.372,0.39,0.372h0.567c0.159,0,0.194,0.054,0.194,0.159v0.285
	c0,0.123-0.035,0.193-0.141,0.193c-0.124,0-0.673-0.053-1.681-0.053c-0.904,0-1.471,0.053-1.594,0.053
	c-0.106,0-0.141-0.053-0.141-0.193v-0.285c0-0.124,0.053-0.159,0.229-0.159h0.514c0.195,0,0.336-0.089,0.354-0.407
	c0.017-0.46,0.035-1.025,0.035-1.486v-2.338c0-0.707,0-1.221-0.513-1.593c-0.424-0.319-0.85-0.319-1.292-0.319
	c-0.283,0-0.903,0.125-1.435,0.691c-0.353,0.391-0.407,0.867-0.407,1.204v3.664c0,0.478,0.054,0.584,0.426,0.584h0.442
	c0.143,0,0.177,0.054,0.177,0.177v0.301c0,0.107-0.034,0.16-0.123,0.16c-0.125,0-0.603-0.053-1.54-0.053
	c-0.903,0-1.47,0.053-1.577,0.053c-0.088,0-0.123-0.053-0.123-0.16v-0.318c0-0.105,0.035-0.159,0.177-0.159h0.514
	c0.229,0,0.354-0.054,0.354-0.354v-4.142c0-0.532-0.284-0.832-0.727-1.044l-0.141-0.072c-0.125-0.052-0.142-0.105-0.142-0.158
	v-0.089c0-0.089,0.071-0.142,0.16-0.176l1.522-0.851c0.142-0.07,0.248-0.125,0.319-0.125c0.088,0,0.124,0.072,0.141,0.213
	l0.124,1.08h0.036c0.513-0.637,1.54-1.293,2.424-1.293c0.531,0,1.081,0.106,1.505,0.391c0.532,0.354,0.973,1.24,0.973,1.682V87.693z
	"/>
<path d="M130.149,77.869c0-0.673-0.124-0.885-1.117-1.045c-0.106-0.017-0.123-0.053-0.123-0.124v-0.299
	c0-0.071,0.034-0.108,0.143-0.124c0.687-0.143,1.609-0.302,1.945-0.373c0.16-0.017,0.283-0.054,0.406-0.054
	c0.089,0,0.109,0.125,0.089,0.319c-0.051,0.885-0.07,3.453-0.07,5.699v3.912c0,0.656,0.036,1.434,0.178,1.612
	c0.16,0.176,0.53,0.282,0.778,0.3c0.249,0.018,0.318,0.036,0.355,0.124l0.035,0.142c0.018,0.106-0.018,0.16-0.124,0.194
	l-2.001,0.674c-0.105,0.035-0.194-0.019-0.229-0.142l-0.232-0.779c-0.565,0.566-1.698,0.956-2.601,0.956
	c-0.584,0-1.257,0.036-2.089-0.813c-0.903-0.885-1.115-1.684-1.115-2.868c0-1.099,0.407-2.177,1.24-3.011
	c0.689-0.742,1.645-1.114,2.637-1.114c0.727,0,1.363,0.105,1.895,0.266V77.869z M130.149,83.48c0-0.247,0-0.584-0.161-0.867
	c-0.249-0.479-0.813-0.957-1.858-0.957c-0.549,0-1.15,0.161-1.61,0.639c-0.692,0.742-0.815,1.682-0.815,2.354
	c0,2.001,1.381,3.452,2.407,3.452c0.992,0,1.753-0.513,1.929-0.974c0.089-0.266,0.108-0.408,0.108-0.602V83.48z"/>
<path d="M139.431,81.534c0-0.283,0-3.417-0.054-4.179c-0.015-0.389-0.176-0.602-0.866-0.602h-0.78c-0.069,0-0.122-0.018-0.122-0.089
	v-0.477c0-0.091,0.016-0.125,0.122-0.125c0.196,0,0.851,0.054,2.533,0.054c1.504,0,2.123-0.054,2.389-0.054
	c0.106,0,0.141,0.034,0.141,0.105v0.443c0,0.106-0.035,0.142-0.141,0.142h-0.885c-0.477,0-0.638,0.143-0.655,0.512
	c-0.017,0.285-0.054,2.551-0.054,4.692v0.814c0,2.248-0.07,3.983-0.07,4.391c0,1.168-0.124,2.054-0.656,2.956
	c-0.724,1.257-1.946,2.407-3.292,2.407c-0.318,0-1.204-0.247-1.204-1.027c0-0.53,0.425-0.849,0.992-0.849
	c0.602,0,1.186,0.389,1.381,0.938c0.389-0.123,0.779-0.531,0.973-1.115c0.443-1.273,0.248-6.408,0.248-7.7V81.534z"/>
<path d="M143.74,87.641c-0.816-0.973-0.973-1.628-0.973-2.885c0-0.903,0.476-2.036,1.521-2.85c0.92-0.71,1.789-0.851,2.373-0.851
	c0.973,0,1.946,0.495,2.478,1.026c0.795,0.813,1.204,1.734,1.204,2.886c0,1.93-1.736,3.895-3.913,3.895
	C145.581,88.862,144.483,88.525,143.74,87.641 M148.856,84.791c0-1.965-1.434-3.205-2.337-3.205c-0.48,0-0.939,0.106-1.363,0.567
	c-0.69,0.707-0.939,1.433-0.939,2.779c0,0.99,0.107,1.664,0.673,2.479c0.407,0.582,0.921,0.918,1.752,0.918
	C147.987,88.33,148.856,86.685,148.856,84.791"/>
<path d="M158.345,85.055c0,0.852,0,1.718,0.035,2.091c0.052,0.548,0.248,0.618,0.46,0.618c0.105,0,0.372,0,0.584-0.053
	c0.142-0.035,0.195,0,0.213,0.071l0.053,0.229c0.017,0.107-0.018,0.143-0.089,0.16l-1.858,0.618
	c-0.108,0.037-0.214,0.072-0.356,0.072c-0.071,0-0.14-0.035-0.157-0.212l-0.142-1.028h-0.037c-0.496,0.691-1.521,1.24-2.408,1.24
	c-0.495,0-1.079-0.054-1.664-0.813c-0.725-0.94-0.689-1.523-0.689-3.471v-2.053c-0.018-0.495-0.265-0.62-0.672-0.673
	c-0.301-0.019-0.39-0.035-0.39-0.124v-0.32c0-0.105,0.036-0.141,0.195-0.141h1.575c0.107,0,0.176-0.017,0.248-0.035
	c0.071,0,0.142-0.018,0.194-0.018c0.124,0,0.214,0.088,0.195,0.213c-0.018,0.158-0.071,0.99-0.071,2.035v1.258
	c0,0.707-0.176,1.841,0.389,2.653c0.444,0.638,0.939,0.675,1.417,0.675s1.185-0.461,1.522-0.886
	c0.072-0.089,0.177-0.317,0.177-0.478v-4.213c-0.035-0.496-0.318-0.584-0.761-0.62c-0.3,0-0.389-0.035-0.389-0.124v-0.301
	c0-0.142,0.036-0.16,0.214-0.16h1.645c0.124,0,0.212-0.017,0.3-0.035c0.089,0,0.16-0.018,0.212-0.018
	c0.108,0,0.178,0.088,0.161,0.176c-0.019,0.16-0.106,0.621-0.106,2.354V85.055z"/>
<path d="M161.637,83.94c0-0.903-0.141-1.08-0.638-1.345l-0.335-0.178c-0.106-0.035-0.143-0.053-0.143-0.123v-0.106
	c0-0.071,0.037-0.106,0.143-0.159l1.751-0.902c0.107-0.054,0.178-0.071,0.248-0.071c0.108,0,0.125,0.106,0.125,0.212l0.088,1.223
	h0.072c0.531-0.814,1.362-1.541,2.123-1.541c0.603,0,0.904,0.372,0.904,0.779c0,0.513-0.427,0.867-0.745,0.867
	c-0.194,0-0.371-0.071-0.511-0.143c-0.143-0.088-0.356-0.141-0.584-0.141c-0.285,0-0.746,0.178-1.045,0.744
	c-0.107,0.195-0.179,0.512-0.179,0.566v3.717c0,0.549,0.125,0.726,0.497,0.726h0.832c0.106,0,0.123,0.054,0.123,0.159v0.318
	c0,0.106-0.017,0.16-0.087,0.16c-0.108,0-0.921-0.054-1.877-0.054c-1.098,0-1.841,0.054-1.948,0.054
	c-0.07,0-0.105-0.035-0.105-0.178v-0.301c0-0.124,0.035-0.159,0.192-0.159h0.692c0.266,0,0.39-0.106,0.39-0.336
	c0.017-0.584,0.017-1.205,0.017-2.125V83.94z"/>
<path d="M173.976,87.693c0,0.283,0.16,0.372,0.391,0.372h0.566c0.157,0,0.194,0.054,0.194,0.159v0.285
	c0,0.123-0.037,0.193-0.142,0.193c-0.123,0-0.674-0.053-1.682-0.053c-0.902,0-1.47,0.053-1.594,0.053
	c-0.105,0-0.141-0.053-0.141-0.193v-0.285c0-0.124,0.053-0.159,0.229-0.159h0.513c0.194,0,0.336-0.089,0.354-0.407
	c0.019-0.46,0.035-1.025,0.035-1.486v-2.338c0-0.707,0-1.221-0.515-1.593c-0.422-0.319-0.85-0.319-1.291-0.319
	c-0.282,0-0.902,0.125-1.434,0.691c-0.354,0.391-0.406,0.867-0.406,1.204v3.664c0,0.478,0.053,0.584,0.424,0.584h0.442
	c0.142,0,0.179,0.054,0.179,0.177v0.301c0,0.107-0.037,0.16-0.125,0.16c-0.125,0-0.602-0.053-1.541-0.053
	c-0.902,0-1.467,0.053-1.574,0.053c-0.09,0-0.125-0.053-0.125-0.16v-0.318c0-0.105,0.035-0.159,0.177-0.159h0.515
	c0.229,0,0.354-0.054,0.354-0.354v-4.142c0-0.532-0.285-0.832-0.728-1.044l-0.142-0.072c-0.123-0.052-0.142-0.105-0.142-0.158
	v-0.089c0-0.089,0.072-0.142,0.16-0.176l1.522-0.851c0.142-0.07,0.248-0.125,0.319-0.125c0.088,0,0.123,0.072,0.142,0.213
	l0.124,1.08h0.035c0.512-0.637,1.54-1.293,2.425-1.293c0.53,0,1.08,0.106,1.505,0.391c0.53,0.354,0.973,1.24,0.973,1.682V87.693z"/>
<path d="M181.413,86.543c0,1.008,0.211,1.327,0.529,1.327c0.284,0,0.531-0.141,0.62-0.264c0.071-0.09,0.106-0.125,0.179-0.071
	l0.176,0.141c0.053,0.054,0.09,0.142-0.019,0.318c-0.142,0.266-0.477,0.868-1.379,0.868c-0.639,0-1.099-0.461-1.258-1.187h-0.035
	c-0.372,0.443-0.957,0.814-1.752,1.08c-0.338,0.106-0.655,0.106-1.044,0.106c-0.426,0-1.064-0.353-1.064-1.469
	c0-0.815,0.373-1.522,1.771-2.142c0.798-0.355,1.718-0.781,2.001-1.027v-1.133c-0.035-0.302-0.053-0.762-0.247-0.991
	c-0.196-0.231-0.55-0.39-1.063-0.39c-0.353,0-0.902,0.142-1.15,0.371c-0.246,0.23-0.088,0.495-0.088,0.814
	c0,0.621-0.213,1.009-0.939,1.009c-0.283,0-0.424-0.16-0.424-0.567c0-0.565,0.496-1.237,1.221-1.662
	c0.744-0.443,1.363-0.621,2.16-0.621c0.831,0,1.167,0.248,1.416,0.479c0.372,0.371,0.391,0.778,0.391,1.256v2.708V86.543z
	 M180.12,84.756c-0.638,0.477-2.373,0.832-2.373,2.299c0,0.656,0.39,0.976,0.922,0.976c0.514,0,1.451-0.619,1.451-1.099V84.756z"/>
<path d="M185.998,83.375c0,0.92,0,3.593,0.019,4.142c0.018,0.3,0.088,0.549,0.461,0.549h0.795c0.16,0,0.195,0.054,0.195,0.159v0.301
	c0,0.107-0.035,0.178-0.107,0.178c-0.125,0-0.902-0.054-2-0.054c-1.133,0-1.842,0.054-2,0.054c-0.09,0-0.123-0.07-0.123-0.178
	v-0.301c0-0.124,0.033-0.159,0.228-0.159h0.851c0.195,0,0.371-0.124,0.391-0.444c0.018-0.547,0.018-3.592,0.018-4.619v-1.114
	c0-1.257-0.018-2.868-0.054-3.328c-0.036-0.601-0.319-0.885-0.885-1.062l-0.353-0.123c-0.09-0.037-0.108-0.055-0.108-0.09v-0.142
	c0-0.053,0.054-0.089,0.159-0.124c0.619-0.283,1.416-0.602,2.072-1.027c0.159-0.104,0.266-0.142,0.371-0.142
	c0.123,0,0.159,0.089,0.143,0.319c-0.02,0.974-0.071,4.654-0.071,5.629V83.375z"/>
<path d="M189.362,83.498c0-0.603-0.107-0.92-0.991-1.062c-0.124-0.018-0.16-0.054-0.16-0.125v-0.157
	c0-0.054,0.036-0.091,0.123-0.125c0.567-0.213,1.239-0.494,1.914-0.867c0.141-0.071,0.228-0.106,0.335-0.106
	c0.089,0,0.107,0.088,0.089,0.212c-0.035,0.303-0.035,1.417-0.035,2.887v1.928c0,0.69,0,1.33,0.019,1.523
	c0.035,0.336,0.086,0.46,0.281,0.46h0.814c0.143,0,0.178,0.054,0.178,0.159v0.301c0,0.124-0.035,0.178-0.16,0.178
	c-0.142,0-0.955-0.054-1.699-0.054c-1.027,0-1.717,0.054-1.912,0.054c-0.088,0-0.142-0.037-0.142-0.142v-0.354
	c0-0.106,0.054-0.142,0.179-0.142h0.865c0.195,0,0.268-0.071,0.285-0.354c0.018-0.531,0.018-1.079,0.018-1.611V83.498z
	 M188.565,78.1c0-0.443,0.373-0.92,1.08-0.92c0.619,0,0.92,0.477,0.92,0.866c0,0.46-0.317,0.973-1.026,0.973
	C189.149,79.019,188.565,78.666,188.565,78.1"/>
<path d="M193.435,88.349c-0.09-0.053-0.09-0.16-0.106-0.248l-0.302-1.68c-0.018-0.091,0.035-0.125,0.106-0.144l0.23-0.053
	c0.071-0.02,0.122,0.018,0.159,0.105l0.442,0.869c0.354,0.654,0.603,1.097,1.541,1.097c0.618,0,1.397-0.371,1.397-1.203
	c0-0.797-0.389-1.257-1.717-1.629c-1.045-0.302-2.09-0.851-2.09-2.248c0-1.224,1.151-2.16,2.48-2.16c0.85,0,1.311,0.212,1.628,0.372
	c0.267,0.123,0.3,0.213,0.319,0.318l0.265,1.238c0,0.071-0.037,0.124-0.125,0.159l-0.211,0.072c-0.071,0.017-0.106,0-0.162-0.089
	l-0.599-0.815c-0.213-0.336-0.551-0.69-1.239-0.69c-0.673,0-1.364,0.408-1.364,1.17c0,1.025,0.832,1.221,1.7,1.469
	c1.292,0.371,2.104,0.902,2.124,2.265c-0.02,1.436-1.188,2.339-2.691,2.339C194.354,88.863,193.646,88.509,193.435,88.349"/>
<path d="M205.206,84.117c0-1.309-0.248-1.646-0.531-1.912c-0.23-0.213-0.742-0.317-1.134-0.317c-0.461,0-1.203,0.229-1.698,1.026
	c-0.213,0.354-0.248,0.69-0.248,1.187v3.505c0,0.283,0.106,0.461,0.355,0.461h0.637c0.159,0,0.178,0.034,0.178,0.158v0.284
	c0,0.124-0.019,0.194-0.143,0.194c-0.159,0-0.639-0.053-1.611-0.053c-0.938,0-1.505,0.053-1.646,0.053
	c-0.107,0-0.142-0.036-0.142-0.16v-0.318c0-0.143,0.034-0.158,0.211-0.158h0.602c0.16,0,0.249-0.106,0.268-0.445
	c0.018-0.299,0.018-0.617,0.018-0.92v-3.149c0-0.353-0.072-0.673-0.496-0.903l-0.373-0.195c-0.087-0.053-0.123-0.088-0.123-0.142
	V82.17c0-0.053,0.07-0.123,0.105-0.141l1.559-0.797c0.143-0.072,0.266-0.105,0.337-0.105c0.106,0,0.159,0.124,0.159,0.248
	l0.07,1.025h0.053c0.531-0.725,1.576-1.345,2.604-1.345c0.92,0,1.629,0.531,1.999,1.363h0.089c0.53-0.691,1.541-1.363,2.603-1.363
	c0.62,0,1.167,0.104,1.593,0.531c0.408,0.425,0.85,0.813,0.85,2.177v3.948c0,0.265,0.159,0.354,0.371,0.354h0.479
	c0.159,0,0.194,0.034,0.194,0.158v0.301c0,0.125-0.035,0.178-0.125,0.178c-0.125,0-0.619-0.053-1.47-0.053
	c-0.885,0-1.522,0.053-1.645,0.053c-0.107,0-0.142-0.053-0.142-0.178v-0.301c0-0.124,0.034-0.158,0.229-0.158h0.44
	c0.196,0,0.338-0.09,0.356-0.338c0.034-0.406,0.034-1.044,0.034-1.433v-2.621c0-0.583-0.105-1.097-0.514-1.415
	c-0.317-0.248-0.778-0.372-1.31-0.372c-0.53,0-1.256,0.408-1.539,0.921c-0.266,0.512-0.249,0.991-0.249,1.787v3.062
	c0,0.23,0.09,0.408,0.355,0.408h0.601c0.16,0,0.195,0.034,0.195,0.158v0.284c0,0.142-0.035,0.194-0.124,0.194
	c-0.124,0-0.584-0.053-1.575-0.053c-0.956,0-1.558,0.053-1.665,0.053c-0.088,0-0.123-0.053-0.123-0.178v-0.283
	c0-0.142,0.018-0.176,0.178-0.176h0.512c0.283,0,0.391-0.072,0.391-0.303V84.117z"/>
</svg>
      <svg version="1.1" class="logo-annenberg--small" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="196.716px" height="33.035px" viewBox="0 0 196.716 33.035" enable-background="new 0 0 196.716 33.035"
	 xml:space="preserve">
<path d="M76.783,13.946c-0.296-0.975-2.934-9.122-3.097-9.612c-0.097-0.229-0.163-0.458-0.259-0.458
	c-0.131,0-0.261,0.229-0.36,0.491c-0.162,0.422-3.256,8.765-3.484,9.58L76.783,13.946z M69.158,15.12
	c-0.326,0.815-2.118,5.77-2.282,6.452c-0.031,0.228-0.098,0.553-0.098,0.717c0,0.457,0.391,0.718,1.108,0.718h1.532
	c0.229,0,0.327,0.064,0.327,0.228v0.749c0,0.227-0.098,0.295-0.261,0.295c-0.458,0-1.793-0.1-3.715-0.1c-2.378,0-3.096,0.1-3.55,0.1
	c-0.165,0-0.229-0.068-0.229-0.261v-0.782c0-0.162,0.127-0.229,0.261-0.229h1.138c0.979,0,1.436-0.457,1.89-1.498
	c0.23-0.522,2.607-6.553,3.553-9.224c0.227-0.652,2.867-7.659,3.16-8.539c0.097-0.323,0.261-0.748,0.033-1.104
	c-0.098-0.131-0.229-0.296-0.229-0.424c0-0.099,0.065-0.229,0.293-0.294C73,1.728,74.436,0.749,74.794,0.292
	C74.957,0.13,75.056,0,75.218,0c0.197,0,0.259,0.195,0.357,0.555c0.62,2.052,3.161,9.351,3.782,11.435
	c0.749,2.544,2.867,8.604,3.324,9.549c0.552,1.074,1.402,1.465,2.213,1.465h1.078c0.195,0,0.259,0.099,0.259,0.229l0.002,0.813
	c0,0.163-0.098,0.229-0.326,0.229c-0.586,0-1.269-0.097-3.912-0.097c-2.702,0-3.842,0.099-4.593,0.099
	c-0.163,0-0.261-0.099-0.261-0.295v-0.748c0-0.197,0.098-0.228,0.292-0.228h0.814c0.915,0,1.207-0.326,0.978-1.238
	c-0.258-1.174-1.596-5.345-2.05-6.648H69.158z"/>
<path d="M99.361,22.417c0,0.521,0.29,0.686,0.716,0.686h1.041c0.295,0,0.36,0.096,0.361,0.291v0.52c0,0.23-0.066,0.361-0.26,0.361
	c-0.23,0-1.238-0.098-3.095-0.098c-1.663,0-2.704,0.098-2.934,0.098c-0.193,0-0.259-0.098-0.259-0.359v-0.52
	c-0.003-0.229,0.097-0.293,0.42-0.293h0.947c0.359,0,0.619-0.164,0.652-0.749c0.031-0.849,0.064-1.893,0.064-2.737v-4.303
	c0-1.303,0-2.249-0.945-2.933c-0.782-0.587-1.564-0.587-2.379-0.587c-0.52,0-1.66,0.229-2.639,1.271
	c-0.652,0.718-0.75,1.598-0.75,2.218v6.745c0,0.879,0.098,1.075,0.784,1.075h0.812c0.262,0,0.33,0.098,0.33,0.326v0.552
	c0,0.196-0.066,0.294-0.23,0.294c-0.228,0-1.11-0.098-2.835-0.098c-1.659,0-2.703,0.098-2.901,0.098
	c-0.161,0-0.227-0.097-0.227-0.294v-0.585c-0.002-0.193,0.064-0.293,0.326-0.293h0.943c0.423,0,0.655-0.099,0.655-0.652v-7.625
	c0-0.976-0.524-1.53-1.34-1.922l-0.258-0.13c-0.229-0.097-0.262-0.195-0.262-0.294v-0.162c0-0.162,0.13-0.261,0.293-0.325
	l2.803-1.564c0.26-0.132,0.455-0.231,0.587-0.231c0.162,0,0.226,0.132,0.259,0.395l0.229,1.987h0.066
	c0.942-1.175,2.835-2.381,4.464-2.381c0.977,0,1.986,0.196,2.768,0.718c0.979,0.651,1.794,2.282,1.794,3.096V22.417z"/>
<path d="M114.74,22.416c0,0.521,0.292,0.685,0.715,0.685h1.042c0.294,0,0.359,0.099,0.359,0.293v0.521
	c0,0.23-0.065,0.359-0.26,0.359c-0.23,0-1.237-0.099-3.095-0.099c-1.661,0-2.702,0.099-2.934,0.099
	c-0.193,0-0.259-0.098-0.259-0.359v-0.521c0-0.228,0.096-0.293,0.422-0.293h0.945c0.356,0,0.617-0.163,0.65-0.75
	c0.034-0.847,0.066-1.891,0.066-2.735v-4.303c0-1.304,0-2.249-0.945-2.932c-0.782-0.588-1.562-0.588-2.381-0.588
	c-0.52,0-1.661,0.229-2.635,1.271c-0.654,0.72-0.752,1.598-0.752,2.217v6.746c0,0.88,0.098,1.074,0.781,1.074h0.814
	c0.262,0,0.326,0.099,0.326,0.328v0.553c0,0.195-0.064,0.293-0.226,0.293c-0.231,0-1.11-0.098-2.837-0.096
	c-1.66,0-2.703,0.097-2.898,0.097c-0.166,0-0.23-0.097-0.23-0.294v-0.588c0-0.194,0.064-0.291,0.326-0.291h0.943
	c0.424,0,0.654-0.099,0.654-0.651v-7.626c0-0.977-0.523-1.533-1.338-1.922l-0.26-0.132c-0.229-0.099-0.262-0.196-0.262-0.294v-0.161
	c0-0.163,0.131-0.26,0.293-0.328l2.803-1.562c0.262-0.131,0.455-0.229,0.588-0.229c0.161,0,0.227,0.131,0.26,0.391l0.229,1.987
	h0.065c0.942-1.172,2.832-2.378,4.465-2.378c0.976,0,1.984,0.196,2.768,0.717c0.979,0.651,1.794,2.28,1.794,3.095V22.416z"/>
<path d="M124.448,14.531c0.617,0,0.879-0.163,0.879-0.457c0-0.75-0.391-2.901-2.508-2.898c-1.437,0-2.803,0.943-3.423,3.355H124.448
	z M119.266,15.508c-0.064,0.292-0.098,0.814-0.098,1.565c0,3.192,2.021,5.603,4.627,5.602c1.988,0,3.389-1.138,3.943-2.214
	c0.064-0.13,0.195-0.197,0.293-0.163l0.422,0.229c0.101,0.031,0.164,0.131,0,0.487c-0.586,1.306-2.279,3.554-5.18,3.554
	c-1.855,0-3.908-0.554-5.115-2.314c-1.141-1.661-1.436-2.865-1.436-5.147c0-1.272,0.326-3.455,2.052-5.182
	c1.403-1.433,3.033-1.728,4.663-1.728c3.744,0,4.789,3.519,4.789,4.789c0,0.457-0.393,0.523-0.913,0.523H119.266z"/>
<path d="M142.694,22.414c0,0.522,0.292,0.687,0.716,0.687h1.042c0.294,0,0.358,0.097,0.361,0.291v0.521
	c0,0.229-0.064,0.359-0.262,0.359c-0.229,0-1.237-0.099-3.096-0.099c-1.66,0-2.705,0.099-2.933,0.099
	c-0.194,0-0.261-0.099-0.261-0.357v-0.522c0-0.227,0.096-0.291,0.423-0.291h0.944c0.359,0,0.619-0.164,0.65-0.75
	c0.034-0.848,0.066-1.893,0.066-2.737v-4.303c0-1.304,0-2.247-0.945-2.933c-0.782-0.585-1.562-0.585-2.377-0.585
	c-0.523,0-1.661,0.229-2.639,1.271c-0.652,0.718-0.752,1.598-0.752,2.215v6.746c0,0.882,0.1,1.076,0.783,1.076h0.816
	c0.26,0,0.326,0.099,0.326,0.326v0.553c0,0.193-0.066,0.292-0.229,0.292c-0.228,0-1.11-0.098-2.836-0.098
	c-1.661,0-2.7,0.098-2.899,0.098c-0.164,0-0.229-0.098-0.229-0.292v-0.588c-0.001-0.192,0.062-0.291,0.324-0.291h0.947
	c0.422,0,0.65-0.099,0.65-0.653v-7.625c0-0.975-0.52-1.531-1.338-1.922l-0.26-0.131c-0.227-0.097-0.262-0.194-0.262-0.293v-0.163
	c0-0.16,0.135-0.26,0.297-0.325l2.801-1.563c0.262-0.131,0.457-0.228,0.587-0.228c0.164,0,0.228,0.13,0.259,0.39l0.232,1.988h0.064
	c0.941-1.175,2.832-2.381,4.461-2.381c0.979,0,1.988,0.196,2.77,0.718c0.979,0.65,1.795,2.282,1.795,3.095V22.414z"/>
<path d="M148.165,17.168c0,2.704,0.098,3.683,0.49,4.726c0.324,0.781,1.695,1.629,3.096,1.629c1.953-0.002,4.367-1.334,4.367-5.604
	c0-3.163-1.662-6.16-4.857-6.159c-1.203,0-2.377,0.423-3.096,1.172V17.168z M145.819,6.611c0-2.183-0.357-2.639-1.53-3.03
	l-0.327-0.098c-0.358-0.098-0.424-0.163-0.424-0.262v-0.26c0-0.098,0.065-0.164,0.262-0.26c0.943-0.424,2.639-1.271,3.453-1.791
	c0.228-0.166,0.49-0.294,0.685-0.294c0.228,0,0.293,0.162,0.261,0.553c-0.033,0.261-0.033,3.976-0.033,6.876v3.781
	c1.043-1.011,2.9-1.632,4.496-1.632c2.868,0,5.965,2.314,5.965,6.972c0,3.815-3.062,7.397-6.777,7.397
	c-1.823,0-3.096-0.391-3.846-0.847l-1.303,0.72c-0.13,0.097-0.227,0.131-0.424,0.097l-0.391-0.097
	c-0.129-0.033-0.162-0.1-0.129-0.264c0.064-0.456,0.062-3.159,0.062-5.537V6.611z"/>
<path d="M167.52,14.528c0.619,0,0.879-0.165,0.879-0.459c0-0.748-0.393-2.896-2.51-2.896c-1.435,0-2.802,0.942-3.422,3.355H167.52z
	 M162.337,15.505c-0.065,0.293-0.099,0.815-0.099,1.563c0,3.195,2.023,5.607,4.629,5.606c1.988,0,3.388-1.144,3.941-2.215
	c0.067-0.131,0.196-0.197,0.293-0.164l0.424,0.228c0.1,0.032,0.166,0.129,0,0.487c-0.586,1.307-2.279,3.554-5.178,3.554
	c-1.859,0-3.91-0.554-5.117-2.315c-1.141-1.659-1.433-2.864-1.433-5.146c0-1.272,0.323-3.456,2.05-5.181
	c1.402-1.436,3.03-1.729,4.66-1.729c3.744,0,4.791,3.52,4.791,4.789c0,0.458-0.393,0.523-0.913,0.523H162.337z"/>
<path d="M174.327,15.505c0-1.662-0.262-1.988-1.172-2.477l-0.619-0.325c-0.196-0.064-0.262-0.097-0.262-0.229v-0.195
	c0-0.13,0.065-0.195,0.262-0.294l3.225-1.66c0.195-0.098,0.328-0.131,0.457-0.131c0.194,0,0.229,0.194,0.229,0.391l0.162,2.249
	h0.131c0.979-1.501,2.51-2.837,3.91-2.837c1.109,0,1.66,0.684,1.662,1.435c0,0.944-0.782,1.597-1.371,1.597
	c-0.354,0-0.68-0.13-0.941-0.262c-0.261-0.162-0.652-0.258-1.076-0.258c-0.523,0-1.369,0.326-1.923,1.369
	c-0.194,0.357-0.325,0.942-0.325,1.042v6.842c0,1.012,0.229,1.336,0.912,1.335h1.532c0.194,0,0.228,0.099,0.228,0.294v0.586
	c0,0.196-0.033,0.295-0.162,0.295c-0.196,0-1.695-0.099-3.453-0.098c-2.023,0-3.391,0.098-3.586,0.098
	c-0.131,0-0.195-0.064-0.195-0.324v-0.555c-0.001-0.229,0.064-0.295,0.359-0.295h1.269c0.487,0,0.716-0.195,0.716-0.617
	c0.033-1.077,0.033-2.218,0.033-3.911V15.505z"/>
<path d="M190.684,14.756c0-1.434-0.293-2.284-0.879-2.934c-0.426-0.421-1.078-0.717-1.566-0.717c-0.748,0-1.531,0.129-2.312,0.912
	c-1.042,1.108-1.173,2.608-1.173,3.846c0,1.107,0.355,2.118,1.043,2.833c0.584,0.555,1.174,0.815,1.954,0.815
	C189.965,19.512,190.684,16.808,190.684,14.756 M193.712,28.636c0-1.924-1.465-3.39-4.724-3.161l-3.129,0.228
	c-1.008,0.262-2.605,1.369-2.605,3.13c0,0.814,0.619,1.791,1.271,2.249c1.076,0.748,2.25,0.91,4.562,0.91
	C190.292,31.991,193.879,31.144,193.712,28.636 M182.963,31.993c-1.176-0.719-1.664-1.564-1.664-2.64
	c0-1.823,1.857-3.226,3.421-3.911v-0.131c-1.368-0.292-2.181-1.301-2.181-2.281c0-1.563,1.791-2.672,2.932-3.096V19.87
	c-1.273-0.553-3.033-2.053-3.033-4.951c0-2.118,1.893-4.727,5.572-4.727c2.476,0,3.781,1.499,4.107,1.89
	c0.879-0.619,1.985-1.271,3.062-1.271c1.075-0.002,1.596,0.717,1.531,1.369c0,0.618-0.519,1.205-1.271,1.207
	c-0.554,0-0.88-0.262-1.14-0.489c-0.197-0.129-0.421-0.294-0.685-0.294c-0.228,0-0.619,0-1.041,0.195
	c0.26,0.652,0.486,1.369,0.486,2.477c0,1.271-0.357,2.509-1.204,3.519c-0.85,0.944-2.705,1.63-3.78,1.63
	c-0.717,0-1.172-0.032-1.662-0.162c-0.65,0.26-1.725,0.912-1.725,1.823c0,1.337,1.629,1.239,3.812,1.108
	c2.673-0.132,4.301,0.162,5.604,1.172c1.4,1.044,1.565,2.346,1.596,3.128c0,1.532-0.551,2.803-2.184,4.01
	c-0.848,0.619-2.801,1.531-5.57,1.531C186.384,33.035,184.526,32.87,182.963,31.993"/>
<path fill="#991B1E" d="M2.903,3.679c0-1.123-0.264-1.649-1.123-1.649H0.262C0.065,2.03,0,1.963,0,1.73V0.973
	C0,0.775,0.065,0.71,0.327,0.71c0.332,0,1.916,0.098,5.081,0.098c2.77,0,4.354-0.098,4.751-0.098c0.197,0,0.264,0.065,0.264,0.23
	v0.824c0,0.199-0.067,0.266-0.264,0.266H8.774c-0.992,0-1.584,0.592-1.619,1.285c-0.03,0.397-0.098,2.376-0.098,4.288v4.09
	c0,1.649,0.032,3.99,0.098,5.046c0.102,1.518,0.364,3.036,1.155,4.09c1.121,1.517,2.903,2.044,4.486,2.044
	c1.519,0,3.365-0.595,4.42-1.583c1.252-1.251,1.915-3.165,1.915-5.575V9.78c0-2.639-0.266-5.541-0.363-6.299
	c-0.1-0.858-0.628-1.451-1.354-1.451h-1.187c-0.199,0-0.263-0.1-0.263-0.232V0.973c0-0.198,0.064-0.263,0.263-0.263
	c0.33,0,1.846,0.098,4.024,0.098c2.045,0,3.099-0.098,3.363-0.098c0.297,0,0.332,0.098,0.332,0.263V1.73
	c0,0.199-0.035,0.299-0.199,0.299h-1.186c-1.188,0-1.322,0.922-1.388,1.285c-0.064,0.397-0.064,5.013-0.064,5.442
	c0,0.461-0.065,6.2-0.196,7.521c-0.2,2.703-0.991,4.749-2.773,6.333c-1.386,1.252-3.495,2.043-6.005,2.043
	c-1.582,0-3.495-0.262-4.748-0.791c-1.91-0.789-3.23-2.307-3.893-4.418c-0.46-1.452-0.591-3.629-0.591-7.949V3.679z"/>
<path fill="#991B1E" d="M24.871,16.805c0.131,0,0.195,0.067,0.195,0.265c0.068,1.054,0.332,2.308,1.257,3.758
	c0.987,1.583,2.703,2.373,4.354,2.373c1.779,0,4.287-1.119,4.287-3.858c0-3.034-1.387-4.021-4.883-5.342
	c-1.055-0.395-3.231-1.319-4.818-2.77c-1.118-1.055-1.646-2.704-1.646-4.718c0-1.847,0.726-3.363,2.309-4.616
	c1.321-1.123,2.769-1.585,4.683-1.585c2.178,0,3.496,0.53,4.155,0.793c0.331,0.131,0.528,0.066,0.692-0.1l0.43-0.429
	c0.133-0.132,0.265-0.196,0.462-0.196c0.199,0,0.263,0.196,0.263,0.528c0,0.526,0.528,5.145,0.528,5.475
	c0,0.13-0.065,0.197-0.198,0.231l-0.527,0.165c-0.132,0.03-0.263,0-0.329-0.199c-0.33-0.924-0.857-2.242-2.046-3.496
	c-0.858-0.924-1.913-1.385-3.43-1.385c-2.636,0-3.695,2.11-3.695,3.332c0,1.121,0.134,2.109,0.925,2.968
	c0.856,0.859,2.706,1.648,4.023,2.045c1.914,0.592,3.496,1.254,4.749,2.573c1.058,1.121,1.651,2.504,1.651,4.715
	c0,4.025-2.639,7.322-6.994,7.322c-2.705,0-4.287-0.594-5.605-1.584c-0.4-0.261-0.597-0.396-0.792-0.396
	c-0.2,0-0.329,0.265-0.528,0.595c-0.198,0.33-0.33,0.396-0.594,0.396c-0.265,0-0.397-0.198-0.397-0.528
	c0.069-0.396,0.529-5.739,0.593-6.137c0.032-0.196,0.068-0.263,0.2-0.263L24.871,16.805z"/>
<path fill="#991B1E" d="M60.821,18.784c0.098,0.099,0.131,0.196,0.066,0.328c-1.978,2.839-5.144,5.543-9.829,5.543
	c-4.219,0-6.597-1.254-8.638-3.1c-2.445-2.181-3.566-6.005-3.566-8.906c0-3.233,1.057-6.333,3.363-8.841
	c1.784-1.912,4.622-3.495,8.577-3.495c3.035,0,5.475,0.923,6.662,1.583c0.465,0.264,0.595,0.264,0.661,0l0.264-0.857
	c0.066-0.197,0.131-0.197,0.528-0.197c0.393,0,0.462,0.065,0.462,0.528c0,0.593,0.659,5.869,0.791,6.858
	c0.032,0.2,0,0.297-0.132,0.33l-0.627,0.198c-0.164,0.066-0.263-0.066-0.361-0.328c-0.397-1.19-1.19-2.838-2.575-4.29
	c-1.45-1.384-3.165-2.44-5.738-2.44c-5.277,0-7.455,4.75-7.455,9.499c0,2.045,0.594,5.938,3.035,8.574
	c2.177,2.312,4.09,2.574,5.673,2.574c3.629,0,6.497-1.812,7.883-3.825c0.165-0.231,0.297-0.328,0.396-0.231L60.821,18.784z"/>
</svg>
    </a>

    <a class="logo-usc-link" href="http://www.usc.edu/" target="_blank" title="University of Southern California Home">
      <svg version="1.1" class="logo-usc" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="200px" viewBox="0 0 248.593 53.403" enable-background="new 0 0 248.593 53.403"
	 xml:space="preserve">
<path fill="#991B1E" d="M49.184,6.657c0-0.922-0.219-1.355-0.922-1.355h-1.246c-0.166,0-0.219-0.056-0.219-0.245V4.433
	c0-0.162,0.053-0.217,0.271-0.217c0.271,0,1.572,0.082,4.174,0.082c2.277,0,3.578-0.082,3.906-0.082
	c0.162,0,0.215,0.055,0.215,0.191v0.679c0,0.16-0.053,0.216-0.215,0.216h-1.141c-0.814,0-1.301,0.487-1.328,1.056
	c-0.027,0.326-0.08,1.953-0.08,3.524v3.362c0,1.355,0.025,3.28,0.08,4.147c0.08,1.249,0.299,2.495,0.949,3.362
	c0.922,1.246,2.385,1.68,3.686,1.68c1.246,0,2.766-0.489,3.633-1.3c1.031-1.03,1.572-2.601,1.572-4.582v-4.878
	c0-2.171-0.217-4.557-0.299-5.178c-0.082-0.706-0.514-1.193-1.111-1.193h-0.975c-0.162,0-0.217-0.082-0.217-0.191V4.433
	c0-0.162,0.055-0.217,0.217-0.217c0.271,0,1.518,0.082,3.307,0.082c1.682,0,2.549-0.082,2.766-0.082
	c0.244,0,0.271,0.082,0.271,0.217v0.624c0,0.163-0.027,0.245-0.164,0.245H65.34c-0.977,0-1.086,0.758-1.139,1.056
	c-0.053,0.326-0.053,4.121-0.053,4.474c0,0.379-0.057,5.096-0.164,6.181c-0.164,2.222-0.814,3.902-2.277,5.204
	c-1.139,1.03-2.875,1.68-4.934,1.68c-1.303,0-2.873-0.216-3.904-0.65c-1.572-0.651-2.656-1.896-3.199-3.632
	c-0.379-1.193-0.486-2.983-0.486-6.536V6.657z"/>
<path fill="#991B1E" d="M67.238,17.445c0.107,0,0.162,0.056,0.162,0.218c0.057,0.867,0.271,1.897,1.031,3.091
	c0.812,1.3,2.223,1.951,3.578,1.951c1.463,0,3.523-0.922,3.523-3.171c0-2.494-1.139-3.31-4.012-4.393
	c-0.867-0.325-2.656-1.085-3.957-2.276c-0.922-0.87-1.355-2.224-1.355-3.877c0-1.519,0.596-2.765,1.896-3.797
	c1.086-0.919,2.279-1.3,3.85-1.3c1.789,0,2.873,0.432,3.416,0.65c0.271,0.11,0.434,0.054,0.568-0.081l0.354-0.352
	c0.107-0.108,0.217-0.161,0.379-0.161c0.164,0,0.219,0.161,0.219,0.431c0,0.435,0.432,4.229,0.432,4.502
	c0,0.108-0.053,0.162-0.164,0.189l-0.432,0.137c-0.109,0.026-0.217,0-0.27-0.164c-0.273-0.76-0.707-1.844-1.682-2.873
	c-0.705-0.759-1.574-1.14-2.82-1.14c-2.168,0-3.035,1.735-3.035,2.738c0,0.922,0.105,1.735,0.758,2.44
	c0.707,0.706,2.223,1.355,3.307,1.681c1.572,0.489,2.875,1.031,3.906,2.115c0.865,0.922,1.354,2.059,1.354,3.878
	c0,3.306-2.168,6.016-5.746,6.016c-2.225,0-3.525-0.488-4.609-1.301c-0.324-0.218-0.488-0.326-0.65-0.326s-0.271,0.217-0.434,0.488
	c-0.162,0.273-0.27,0.327-0.488,0.327c-0.215,0-0.324-0.162-0.324-0.434c0.053-0.327,0.434-4.72,0.486-5.043
	c0.029-0.164,0.057-0.217,0.164-0.217L67.238,17.445z"/>
<path fill="#991B1E" d="M97.33,19.072c0.08,0.082,0.107,0.163,0.055,0.27c-1.629,2.333-4.23,4.555-8.08,4.555
	c-3.469,0-5.42-1.031-7.102-2.549c-2.006-1.788-2.926-4.933-2.926-7.318c0-2.657,0.867-5.205,2.764-7.265
	c1.463-1.572,3.795-2.873,7.047-2.873c2.494,0,4.5,0.759,5.477,1.301c0.379,0.217,0.488,0.217,0.543,0l0.215-0.706
	c0.055-0.161,0.109-0.161,0.434-0.161c0.326,0,0.381,0.053,0.381,0.434c0,0.488,0.543,4.824,0.65,5.637
	c0.027,0.163,0,0.245-0.107,0.273l-0.516,0.162c-0.137,0.053-0.217-0.055-0.299-0.271c-0.326-0.976-0.975-2.33-2.113-3.524
	c-1.193-1.139-2.604-2.007-4.717-2.007c-4.338,0-6.127,3.904-6.127,7.808c0,1.68,0.488,4.879,2.492,7.048
	c1.791,1.897,3.363,2.114,4.664,2.114c2.98,0,5.34-1.489,6.48-3.143c0.135-0.191,0.242-0.271,0.324-0.191L97.33,19.072z"/>
<path d="M106.418,23.328c-1.844-0.731-2.793-1.924-3.225-3.633c-0.328-1.219-0.436-3.035-0.436-6.587V6.657
	c0-0.948-0.189-1.383-1.029-1.383h-1.275c-0.16,0-0.189-0.054-0.189-0.243V4.433c0-0.162,0.029-0.216,0.246-0.216
	c0.27,0,1.598,0.081,3.713,0.081s3.416-0.081,3.713-0.081c0.219,0,0.244,0.054,0.244,0.162v0.707c0,0.134-0.025,0.188-0.217,0.188
	h-1.355c-0.787,0-1.246,0.515-1.301,1.111c-0.027,0.245-0.055,2.143-0.055,3.525v1.79c0,1.435,0.109,4.878,0.135,5.745
	c0.027,1.247,0.244,2.522,0.869,3.443c1.002,1.464,2.736,1.953,4.311,1.953c1.543,0,3.115-0.516,4.064-1.491
	c1.057-1.14,1.41-2.765,1.41-4.772v-5.8c0-2.061-0.053-3.633-0.135-4.311c-0.082-0.705-0.516-1.193-1.221-1.193h-1.191
	c-0.162,0-0.191-0.081-0.191-0.217v-0.65c0-0.136,0.029-0.19,0.191-0.19c0.27,0,1.518,0.081,3.334,0.081
	c1.871,0,2.738-0.081,2.98-0.081c0.244,0,0.271,0.109,0.271,0.19v0.597c0,0.162-0.027,0.271-0.162,0.271h-1.113
	c-1.002,0-1.082,0.759-1.162,1.084c-0.057,0.271-0.057,4.121-0.057,4.501c0,0.379-0.055,5.124-0.135,6.18
	c-0.162,2.222-0.76,3.932-2.277,5.232c-1.084,1.003-2.736,1.626-5.098,1.626C108.67,23.897,107.312,23.709,106.418,23.328"/>
<path d="M129.705,22.028c0,0.432,0.244,0.568,0.596,0.568h0.867c0.246,0,0.301,0.082,0.301,0.244v0.434
	c0,0.189-0.055,0.298-0.217,0.298c-0.191,0-1.031-0.082-2.576-0.082c-1.383,0-2.25,0.082-2.439,0.082
	c-0.164,0-0.22-0.082-0.22-0.298V22.84c0-0.19,0.085-0.244,0.354-0.244h0.787c0.299,0,0.514-0.136,0.541-0.623
	c0.027-0.706,0.055-1.573,0.055-2.278v-3.578c0-1.084,0-1.869-0.787-2.44c-0.652-0.486-1.303-0.486-1.979-0.486
	c-0.434,0-1.383,0.189-2.195,1.057c-0.541,0.596-0.623,1.327-0.623,1.841v5.612c0,0.732,0.082,0.896,0.65,0.896h0.678
	c0.217,0,0.27,0.082,0.27,0.27v0.462c0,0.162-0.053,0.244-0.189,0.244c-0.189,0-0.92-0.082-2.357-0.082
	c-1.383,0-2.25,0.082-2.412,0.082c-0.137,0-0.189-0.082-0.189-0.244V22.84c0-0.162,0.053-0.244,0.27-0.244h0.787
	c0.352,0,0.541-0.081,0.541-0.542v-6.343c0-0.814-0.434-1.274-1.109-1.6l-0.219-0.108c-0.189-0.08-0.217-0.162-0.217-0.244v-0.136
	c0-0.136,0.109-0.217,0.244-0.272l2.33-1.3c0.219-0.108,0.381-0.19,0.49-0.19c0.135,0,0.188,0.108,0.215,0.328l0.191,1.652h0.053
	c0.787-0.976,2.359-1.98,3.715-1.98c0.812,0,1.652,0.163,2.305,0.596c0.811,0.543,1.49,1.899,1.49,2.576V22.028z"/>
<path d="M134.207,15.602c0-0.921-0.164-1.409-1.518-1.625c-0.191-0.027-0.244-0.082-0.244-0.191v-0.244
	c0-0.082,0.053-0.135,0.188-0.189c0.869-0.326,1.9-0.76,2.93-1.329c0.217-0.108,0.35-0.162,0.514-0.162
	c0.139,0,0.164,0.135,0.139,0.327c-0.057,0.458-0.057,2.167-0.057,4.416v2.956c0,1.057,0,2.033,0.027,2.33
	c0.055,0.517,0.135,0.706,0.434,0.706h1.246c0.219,0,0.271,0.081,0.271,0.244v0.461c0,0.19-0.053,0.271-0.242,0.271
	c-0.219,0-1.465-0.081-2.604-0.081c-1.572,0-2.629,0.081-2.928,0.081c-0.135,0-0.217-0.054-0.217-0.217v-0.542
	c0-0.162,0.082-0.217,0.271-0.217h1.328c0.297,0,0.406-0.109,0.434-0.543c0.027-0.814,0.027-1.654,0.027-2.466V15.602z
	 M132.986,7.335c0-0.678,0.57-1.41,1.652-1.41c0.951,0,1.412,0.732,1.412,1.329c0,0.704-0.488,1.491-1.574,1.491
	C133.881,8.745,132.986,8.204,132.986,7.335"/>
<path d="M143.857,20.998h0.08c0.436-1.058,2.332-5.692,2.604-6.75c0.189-0.732,0-1.167-0.486-1.167h-0.545
	c-0.078,0-0.105-0.134-0.105-0.27v-0.488c0-0.162,0.053-0.217,0.16-0.217c0.379,0,0.977,0.081,2.17,0.081
	c1.059,0,1.707-0.081,1.951-0.081c0.217,0,0.242,0.027,0.242,0.244v0.461c0,0.188,0,0.27-0.135,0.27h-0.514
	c-0.324,0-0.598,0.055-0.842,0.301c-0.404,0.378-1.762,3.333-2.168,4.336c-0.326,0.812-2.332,5.367-2.439,5.557
	c-0.217,0.379-0.352,0.623-0.65,0.623c-0.27,0-0.434-0.244-0.57-0.568c-0.053-0.138-2.031-5.288-2.115-5.505
	c-0.078-0.216-1.191-3.308-1.381-3.741c-0.352-0.786-0.623-1.003-1.111-1.003h-0.541c-0.137,0-0.164-0.108-0.164-0.27v-0.488
	c0-0.19,0.055-0.217,0.299-0.217c0.299,0,0.758,0.081,2.277,0.081c1.438,0,2.141-0.081,2.439-0.081c0.217,0,0.27,0.055,0.27,0.217
	v0.488c0,0.162-0.025,0.27-0.186,0.27h-0.545c-0.271,0-0.488,0.164-0.488,0.516c0,0.487,0.707,2.738,0.869,3.199
	C142.396,17.31,143.561,20.428,143.857,20.998"/>
<path d="M151.205,16.281c-0.055,0.244-0.082,0.678-0.082,1.3c0,2.657,1.682,4.663,3.85,4.663c1.654,0,2.82-0.948,3.281-1.843
	c0.053-0.109,0.162-0.163,0.242-0.135l0.354,0.189c0.082,0.028,0.135,0.109,0,0.406c-0.488,1.084-1.899,2.955-4.312,2.955
	c-1.543,0-3.25-0.46-4.254-1.925c-0.947-1.38-1.193-2.384-1.193-4.282c0-1.057,0.271-2.873,1.709-4.309
	c1.164-1.195,2.52-1.438,3.875-1.438c3.119,0,3.986,2.929,3.986,3.986c0,0.377-0.328,0.433-0.76,0.433H151.205z M155.514,15.467
	c0.516,0,0.734-0.134,0.734-0.379c0-0.623-0.326-2.413-2.088-2.413c-1.195,0-2.33,0.785-2.848,2.792H155.514z"/>
<path d="M161.195,16.281c0-1.383-0.215-1.654-0.975-2.061l-0.518-0.271c-0.162-0.054-0.215-0.081-0.215-0.189v-0.165
	c0-0.107,0.053-0.16,0.215-0.242l2.684-1.383c0.164-0.082,0.271-0.108,0.381-0.108c0.162,0,0.191,0.163,0.191,0.327l0.135,1.868
	h0.107c0.814-1.246,2.088-2.357,3.254-2.357c0.922,0,1.381,0.569,1.381,1.193c0,0.785-0.65,1.327-1.139,1.327
	c-0.297,0-0.568-0.107-0.785-0.216c-0.217-0.136-0.543-0.218-0.895-0.218c-0.434,0-1.139,0.271-1.6,1.139
	c-0.164,0.297-0.271,0.786-0.271,0.869v5.693c0,0.838,0.193,1.11,0.76,1.11h1.271c0.164,0,0.191,0.081,0.191,0.244v0.487
	c0,0.164-0.027,0.245-0.135,0.245c-0.162,0-1.41-0.081-2.873-0.081c-1.682,0-2.82,0.081-2.982,0.081
	c-0.107,0-0.162-0.054-0.162-0.271v-0.461c0-0.191,0.055-0.244,0.297-0.244h1.059c0.408,0,0.596-0.163,0.596-0.516
	c0.027-0.893,0.027-1.843,0.027-3.252V16.281z"/>
<path d="M168.5,23.032c-0.133-0.083-0.133-0.246-0.16-0.38l-0.461-2.577c-0.027-0.134,0.055-0.189,0.16-0.218l0.354-0.079
	c0.107-0.028,0.189,0.027,0.242,0.163l0.68,1.326c0.543,1.004,0.922,1.682,2.357,1.682c0.951,0,2.143-0.569,2.143-1.844
	c0-1.219-0.596-1.924-2.631-2.493c-1.598-0.461-3.197-1.301-3.197-3.443c0-1.871,1.762-3.307,3.797-3.307
	c1.299,0,2.004,0.327,2.492,0.569c0.408,0.19,0.461,0.326,0.486,0.487l0.408,1.899c0,0.108-0.053,0.19-0.189,0.245l-0.328,0.107
	c-0.107,0.027-0.16,0-0.24-0.135l-0.924-1.248c-0.324-0.515-0.84-1.057-1.896-1.057c-1.031,0-2.088,0.624-2.088,1.79
	c0,1.571,1.273,1.87,2.604,2.249c1.979,0.57,3.225,1.383,3.252,3.47c-0.027,2.196-1.816,3.578-4.119,3.578
	C169.91,23.816,168.828,23.275,168.5,23.032"/>
<path d="M178.07,15.602c0-0.921-0.162-1.409-1.518-1.625c-0.189-0.027-0.244-0.082-0.244-0.191v-0.244
	c0-0.082,0.055-0.135,0.189-0.189c0.869-0.326,1.898-0.76,2.93-1.329c0.217-0.108,0.35-0.162,0.514-0.162
	c0.135,0,0.164,0.135,0.135,0.327c-0.053,0.458-0.053,2.167-0.053,4.416v2.956c0,1.057,0,2.033,0.027,2.33
	c0.055,0.517,0.135,0.706,0.432,0.706h1.25c0.215,0,0.268,0.081,0.268,0.244v0.461c0,0.19-0.053,0.271-0.242,0.271
	c-0.217,0-1.465-0.081-2.604-0.081c-1.57,0-2.627,0.081-2.926,0.081c-0.137,0-0.219-0.054-0.219-0.217v-0.542
	c0-0.162,0.082-0.217,0.271-0.217h1.33c0.297,0,0.406-0.109,0.434-0.543c0.025-0.814,0.025-1.654,0.025-2.466V15.602z M176.85,7.335
	c0-0.678,0.57-1.41,1.654-1.41c0.949,0,1.41,0.732,1.41,1.329c0,0.704-0.486,1.491-1.572,1.491
	C177.746,8.745,176.85,8.204,176.85,7.335"/>
<path d="M185.5,20.104c0,2.032,0.92,2.384,1.408,2.384c0.623,0,1.41-0.108,1.791-0.352c0.135-0.081,0.242-0.054,0.324,0.053
	l0.135,0.245c0.08,0.108,0.027,0.218-0.053,0.297c-0.271,0.273-1.383,1.085-3.012,1.085c-1.326,0-2.627-1.274-2.627-2.303
	c0-1.112,0.08-3.497,0.08-3.877V17.04c0-0.488,0.027-2.304,0.055-3.443h-1.652c-0.246,0-0.408-0.109-0.408-0.326
	c0-0.216,0.162-0.298,0.488-0.487c0.65-0.38,2.738-2.493,3.09-3.416c0.08-0.216,0.219-0.269,0.381-0.269
	c0.217,0,0.271,0.188,0.271,0.404l-0.139,2.686h3.77c0.162,0,0.244,0.135,0.189,0.243l-0.271,0.949
	c-0.025,0.135-0.082,0.216-0.244,0.216h-3.496c-0.053,1.248-0.08,2.549-0.08,3.795V20.104z"/>
<path d="M190.123,29.483c0-0.57,0.598-1.059,1.248-1.059c0.516,0,1.002,0.244,1.248,0.299c0.189,0.027,0.406,0,0.568-0.162
	c0.406-0.488,1.789-3.58,2.168-4.636c-0.135-0.678-3.01-9.135-3.225-9.706c-0.326-0.678-0.571-1.14-1.273-1.14h-0.707
	c-0.189,0-0.217-0.08-0.217-0.243v-0.541c0-0.107,0.027-0.19,0.217-0.19c0.244,0,0.895,0.083,2.496,0.083
	c1.381,0,2.223-0.083,2.52-0.083c0.215,0,0.242,0.083,0.242,0.19v0.57c0,0.134-0.027,0.214-0.16,0.214h-0.516
	c-0.299,0-0.408,0.191-0.355,0.598c0.086,0.597,1.928,6.56,2.227,7.157h0.107c0.271-0.435,2.629-6.044,2.793-6.723
	c0.164-0.678-0.055-1.032-0.463-1.032h-0.432c-0.164,0-0.189-0.08-0.189-0.214v-0.542c0-0.135,0.025-0.218,0.16-0.218
	c0.354,0,0.924,0.083,2.225,0.083c0.732,0,1.355-0.083,1.652-0.083c0.164,0,0.164,0.109,0.164,0.218v0.513
	c0,0.163,0,0.243-0.137,0.243h-0.434c-0.297,0-0.676,0.136-0.947,0.49c-0.596,0.732-2.387,4.852-4.258,9.108
	c-1.326,3.01-2.383,5.53-2.871,6.425c-0.381,0.705-0.869,1.764-2.307,1.764C190.639,30.866,190.123,30.296,190.123,29.483"/>
<path d="M206.24,21.944c-1.248-1.489-1.492-2.493-1.492-4.417c0-1.383,0.73-3.118,2.332-4.365c1.408-1.085,2.736-1.301,3.631-1.301
	c1.49,0,2.982,0.758,3.795,1.572c1.219,1.248,1.844,2.656,1.844,4.419c0,2.955-2.656,5.963-5.992,5.963
	C209.057,23.815,207.377,23.302,206.24,21.944 M214.072,17.582c0-3.009-2.195-4.906-3.578-4.906c-0.732,0-1.438,0.162-2.088,0.866
	c-1.057,1.085-1.436,2.196-1.436,4.256c0,1.519,0.162,2.549,1.029,3.797c0.623,0.893,1.41,1.409,2.684,1.409
	C212.744,23.004,214.072,20.482,214.072,17.582"/>
<path d="M219.115,13.488h-1.871c-0.135,0-0.188-0.054-0.135-0.298l0.107-0.813c0.027-0.16,0.109-0.189,0.326-0.189h1.572v-0.513
	c0-2.685,0.76-4.447,1.816-5.639c1.438-1.571,2.928-2.143,4.445-2.143c1.275,0,2.467,0.488,2.467,1.518
	c0,0.651-0.703,1.167-1.139,1.167c-0.27,0-0.543-0.056-0.758-0.164c-0.244-0.135-0.543-0.487-0.65-0.624
	c-0.354-0.434-0.732-0.622-1.248-0.622c-0.703,0-1.436,0.188-2.033,0.948c-1.002,1.273-0.947,3.632-0.947,5.531v0.541h3.279
	c0.189,0,0.217,0.162,0.189,0.271l-0.135,0.895c-0.029,0.107-0.135,0.135-0.354,0.135h-2.98v2.414c0,3.197,0,5.693,0.027,5.989
	c0.053,0.462,0.133,0.706,0.705,0.706h1.545c0.244,0,0.297,0.053,0.297,0.216v0.435c0,0.218-0.053,0.325-0.189,0.325
	c-0.162,0-1.166-0.081-3.252-0.081c-1.492,0-2.875,0.081-3.092,0.081c-0.162,0-0.215-0.054-0.215-0.189v-0.597
	c0-0.137,0.053-0.19,0.27-0.19h1.301c0.516,0,0.625-0.326,0.65-0.948v-5.097V13.488z"/>
<path d="M50.105,47.928c-0.326-0.243-0.488-0.325-0.623-0.325c-0.164,0-0.271,0.189-0.434,0.459
	c-0.164,0.301-0.301,0.326-0.49,0.326c-0.16,0-0.297-0.136-0.244-0.433c0.109-0.679,0.381-4.121,0.461-4.906
	c0.027-0.163,0.084-0.163,0.191-0.163l0.404,0.027c0.111,0,0.164,0.055,0.164,0.219c0.025,0.867,0.082,1.761,0.977,3.141
	c0.814,1.273,2.305,2.01,3.795,2.01c1.625,0,3.686-1.006,3.686-3.443c0-2.793-2.004-3.824-4.174-4.582
	c-0.84-0.299-2.793-0.977-3.957-2.196c-0.895-0.895-1.355-2.168-1.355-3.958c0-1.354,0.84-2.683,1.68-3.47
	c0.977-0.922,2.332-1.3,3.795-1.3c1.545,0,2.738,0.458,3.199,0.677c0.244,0.136,0.379,0.108,0.516-0.026l0.354-0.326
	c0.135-0.108,0.215-0.161,0.352-0.161c0.135,0,0.215,0.215,0.215,0.459c0,0.948,0.354,3.715,0.381,4.312
	c0,0.135-0.027,0.189-0.135,0.215l-0.326,0.081c-0.082,0.027-0.135,0-0.164-0.081c-0.217-0.785-0.568-1.842-1.68-3.008
	c-0.73-0.787-1.68-1.166-2.955-1.166c-2.41,0-3.279,1.791-3.279,3.171c0,0.761,0.162,1.653,0.84,2.359
	c0.787,0.786,2.305,1.383,3.09,1.626c1.871,0.597,3.389,1.057,4.365,2.25c0.703,0.84,1.193,1.898,1.193,3.688
	c0,3.198-1.953,5.937-5.531,5.937C52.518,49.338,51.189,48.768,50.105,47.928"/>
<path d="M62.711,47.384c-1.246-1.488-1.49-2.49-1.49-4.416c0-1.383,0.73-3.119,2.33-4.363c1.41-1.088,2.738-1.303,3.631-1.303
	c1.492,0,2.984,0.76,3.797,1.573c1.221,1.247,1.844,2.655,1.844,4.417c0,2.957-2.656,5.963-5.992,5.963
	C65.529,49.255,63.85,48.74,62.711,47.384 M70.545,43.021c0-3.009-2.195-4.905-3.578-4.905c-0.732,0-1.438,0.163-2.088,0.866
	c-1.059,1.086-1.436,2.196-1.436,4.256c0,1.519,0.162,2.551,1.029,3.796c0.623,0.894,1.408,1.409,2.684,1.409
	C69.217,48.442,70.545,45.921,70.545,43.021"/>
<path d="M83.992,43.428c0,1.3,0,2.628,0.053,3.2c0.082,0.84,0.381,0.947,0.705,0.947c0.162,0,0.57,0,0.896-0.082
	c0.217-0.053,0.297,0,0.324,0.109l0.082,0.354c0.027,0.161-0.027,0.217-0.137,0.243l-2.846,0.947
	c-0.162,0.055-0.324,0.109-0.541,0.109c-0.111,0-0.217-0.055-0.244-0.327l-0.217-1.573h-0.057c-0.756,1.059-2.33,1.9-3.686,1.9
	c-0.76,0-1.652-0.082-2.549-1.248c-1.111-1.436-1.055-2.331-1.055-5.312v-3.145c-0.029-0.759-0.408-0.948-1.031-1.029
	c-0.461-0.027-0.596-0.056-0.596-0.19v-0.487c0-0.163,0.053-0.218,0.297-0.218h2.411c0.165,0,0.272-0.027,0.382-0.054
	c0.107,0,0.215-0.027,0.297-0.027c0.191,0,0.326,0.136,0.299,0.325c-0.027,0.245-0.107,1.516-0.107,3.118v1.924
	c0,1.086-0.273,2.818,0.596,4.065c0.678,0.979,1.438,1.03,2.168,1.03c0.732,0,1.818-0.705,2.33-1.355
	c0.111-0.137,0.271-0.488,0.271-0.731v-6.451c-0.053-0.76-0.488-0.896-1.164-0.948c-0.461,0-0.598-0.056-0.598-0.19v-0.461
	c0-0.218,0.055-0.244,0.326-0.244h2.52c0.191,0,0.324-0.027,0.463-0.054c0.133,0,0.242-0.027,0.324-0.027
	c0.162,0,0.271,0.136,0.244,0.27c-0.027,0.244-0.162,0.949-0.162,3.606V43.428z"/>
<path d="M89.902,45.543c0,2.033,0.922,2.385,1.41,2.385c0.623,0,1.41-0.108,1.789-0.352c0.135-0.082,0.242-0.056,0.324,0.053
	l0.137,0.244c0.08,0.108,0.027,0.218-0.055,0.298c-0.271,0.271-1.381,1.084-3.01,1.084c-1.328,0-2.629-1.273-2.629-2.304
	c0-1.111,0.082-3.497,0.082-3.876v-0.596c0-0.487,0.025-2.305,0.055-3.443H86.35c-0.244,0-0.404-0.108-0.404-0.325
	s0.16-0.298,0.488-0.489c0.65-0.378,2.736-2.49,3.09-3.414c0.082-0.218,0.217-0.271,0.379-0.271c0.217,0,0.271,0.188,0.271,0.405
	l-0.135,2.684h3.768c0.162,0,0.242,0.139,0.189,0.245l-0.27,0.949c-0.029,0.136-0.084,0.216-0.246,0.216h-3.496
	c-0.057,1.246-0.082,2.549-0.082,3.795V45.543z"/>
<path d="M96.084,34.157c0-1.654-0.328-1.952-1.301-2.277l-0.463-0.163c-0.16-0.056-0.188-0.08-0.188-0.162v-0.246
	c0-0.106,0.08-0.134,0.324-0.268l2.818-1.491c0.219-0.109,0.408-0.217,0.625-0.217c0.162,0,0.27,0.217,0.217,0.677
	c-0.055,0.46-0.082,5.964-0.082,7.321v1.731h0.135c0.949-1.136,2.523-1.76,3.715-1.76c1.139,0,1.926,0.351,2.682,1.084
	c1.221,1.138,1.168,2.521,1.168,3.983v1.545c0,1.519,0.053,3.199,0.053,3.716c0,0.324,0.434,0.405,1.004,0.405h0.461
	c0.217,0,0.299,0.056,0.299,0.244v0.406c0,0.217-0.057,0.325-0.217,0.325c-0.191,0-1.059-0.082-2.604-0.082
	c-1.328,0-2.305,0.082-2.547,0.082c-0.191,0-0.244-0.082-0.244-0.298v-0.459c0-0.137,0.027-0.219,0.189-0.219h0.623
	c0.461,0,1.002-0.055,1.031-0.516c0.027-0.379,0-1.814,0-2.682v-2.196c0-1.518-0.109-2.602-0.896-3.335
	c-0.541-0.515-1.111-0.759-1.787-0.759c-0.787,0-1.764,0.271-2.521,1.136c-0.246,0.301-0.543,0.844-0.543,1.33v5.909
	c0,0.869,0.082,1.112,0.596,1.112h0.814c0.189,0,0.297,0.056,0.297,0.219v0.459c0,0.189-0.053,0.298-0.217,0.298
	c-0.217,0-1.328-0.082-2.574-0.082c-1.357,0-2.387,0.082-2.631,0.082c-0.107,0-0.188-0.082-0.188-0.271v-0.486
	c0-0.191,0.107-0.219,0.404-0.219h0.57c0.432,0,0.84-0.108,0.895-0.434c0.082-0.513,0.082-3.496,0.082-5.26V34.157z"/>
<path d="M109.531,41.72c-0.055,0.246-0.082,0.678-0.082,1.301c0,2.657,1.68,4.664,3.848,4.664c1.654,0,2.82-0.949,3.281-1.845
	c0.055-0.108,0.162-0.162,0.244-0.134l0.352,0.188c0.082,0.028,0.137,0.108,0,0.407c-0.488,1.084-1.897,2.954-4.311,2.954
	c-1.543,0-3.25-0.46-4.254-1.924c-0.951-1.384-1.193-2.388-1.193-4.283c0-1.058,0.271-2.874,1.707-4.312
	c1.166-1.193,2.52-1.435,3.877-1.435c3.117,0,3.984,2.926,3.984,3.983c0,0.381-0.326,0.434-0.76,0.434H109.531z M113.84,40.907
	c0.516,0,0.732-0.137,0.732-0.379c0-0.623-0.324-2.412-2.088-2.412c-1.193,0-2.333,0.785-2.846,2.791H113.84z"/>
<path d="M119.508,41.72c0-1.381-0.217-1.653-0.979-2.06l-0.514-0.272c-0.162-0.054-0.215-0.08-0.215-0.189v-0.161
	c0-0.108,0.053-0.163,0.215-0.243l2.684-1.384c0.162-0.082,0.271-0.11,0.379-0.11c0.162,0,0.191,0.164,0.191,0.326l0.135,1.871
	h0.107c0.812-1.248,2.088-2.357,3.254-2.357c0.922,0,1.383,0.567,1.383,1.193c0,0.783-0.65,1.327-1.139,1.327
	c-0.297,0-0.57-0.108-0.785-0.216c-0.219-0.137-0.543-0.218-0.896-0.218c-0.434,0-1.137,0.271-1.598,1.139
	c-0.162,0.298-0.271,0.786-0.271,0.866v5.693c0,0.84,0.189,1.109,0.76,1.109h1.273c0.16,0,0.189,0.083,0.189,0.246v0.488
	c0,0.162-0.029,0.242-0.135,0.242c-0.164,0-1.412-0.08-2.875-0.08c-1.682,0-2.818,0.08-2.982,0.08c-0.107,0-0.164-0.054-0.164-0.271
	v-0.46c0-0.189,0.057-0.246,0.301-0.246h1.057c0.408,0,0.598-0.162,0.598-0.513c0.027-0.894,0.027-1.843,0.027-3.254V41.72z"/>
<path d="M137.846,47.468c0,0.434,0.244,0.568,0.596,0.568h0.867c0.248,0,0.299,0.082,0.299,0.244v0.434
	c0,0.189-0.051,0.297-0.217,0.297c-0.189,0-1.029-0.081-2.574-0.081c-1.383,0-2.25,0.081-2.439,0.081
	c-0.164,0-0.217-0.081-0.217-0.297V48.28c0-0.188,0.08-0.244,0.352-0.244h0.785c0.301,0,0.518-0.135,0.543-0.623
	c0.027-0.705,0.055-1.573,0.055-2.277v-3.579c0-1.084,0-1.87-0.785-2.44c-0.652-0.485-1.303-0.485-1.98-0.485
	c-0.434,0-1.381,0.188-2.195,1.056c-0.543,0.598-0.625,1.328-0.625,1.844v5.611c0,0.731,0.082,0.895,0.652,0.895h0.678
	c0.217,0,0.27,0.082,0.27,0.271v0.46c0,0.162-0.053,0.243-0.189,0.243c-0.188,0-0.92-0.081-2.357-0.081
	c-1.383,0-2.25,0.081-2.412,0.081c-0.135,0-0.189-0.081-0.189-0.243V48.28c0-0.162,0.055-0.244,0.271-0.244h0.785
	c0.352,0,0.543-0.081,0.543-0.543v-6.342c0-0.813-0.436-1.273-1.113-1.601l-0.215-0.108c-0.191-0.082-0.217-0.162-0.217-0.244
	v-0.135c0-0.136,0.107-0.217,0.242-0.271l2.332-1.304c0.217-0.107,0.379-0.189,0.488-0.189c0.135,0,0.191,0.111,0.217,0.327
	l0.189,1.653h0.053c0.789-0.977,2.359-1.98,3.717-1.98c0.811,0,1.652,0.164,2.303,0.6c0.812,0.541,1.49,1.896,1.49,2.573V47.468z"/>
<path d="M151.068,46.844c-1.953-1.843-2.9-4.987-2.9-7.591c0-2.52,0.814-5.122,2.764-7.182c1.385-1.465,3.824-2.738,6.779-2.738
	c2.465,0,4.5,0.921,5.475,1.49c0.352,0.218,0.486,0.189,0.543,0l0.217-0.784c0.053-0.166,0.109-0.166,0.35-0.166
	c0.246,0,0.299,0.054,0.299,0.435c0,0.516,0.545,4.5,0.678,5.258c0.027,0.14,0,0.245-0.107,0.274l-0.406,0.106
	c-0.135,0.027-0.189,0-0.271-0.215c-0.379-0.896-0.977-2.199-2.113-3.365c-1.141-1.164-2.576-2.086-4.719-2.086
	c-4.852,0-6.803,4.309-6.775,8.269c0,1.571,0.486,4.636,2.6,6.966c1.846,2.061,3.391,2.277,5.207,2.277
	c3.062,0,5.447-1.682,6.695-3.443c0.08-0.135,0.137-0.16,0.217-0.081l0.354,0.272c0.08,0.054,0.135,0.107,0.053,0.242
	c-1.627,2.359-4.256,4.556-8.078,4.556C154.727,49.338,152.693,48.335,151.068,46.844"/>
<path d="M174.746,45.706c0,1.545,0.324,2.031,0.812,2.031c0.434,0,0.812-0.217,0.947-0.405c0.109-0.136,0.164-0.19,0.273-0.108
	l0.268,0.217c0.084,0.08,0.137,0.219-0.025,0.487c-0.217,0.407-0.73,1.328-2.113,1.328c-0.977,0-1.682-0.706-1.926-1.815h-0.053
	c-0.57,0.678-1.465,1.246-2.684,1.652c-0.516,0.163-1.006,0.163-1.598,0.163c-0.654,0-1.629-0.542-1.629-2.25
	c0-1.246,0.568-2.331,2.711-3.281c1.221-0.542,2.629-1.192,3.062-1.571v-1.735c-0.053-0.46-0.08-1.165-0.379-1.517
	c-0.297-0.353-0.84-0.598-1.629-0.598c-0.539,0-1.381,0.219-1.76,0.571c-0.377,0.35-0.135,0.758-0.135,1.245
	c0,0.949-0.326,1.547-1.439,1.547c-0.432,0-0.646-0.245-0.646-0.869c0-0.867,0.758-1.896,1.869-2.548
	c1.139-0.679,2.086-0.948,3.307-0.948c1.273,0,1.789,0.38,2.17,0.732c0.568,0.57,0.596,1.19,0.596,1.924v4.148V45.706z
	 M172.766,42.968c-0.977,0.732-3.631,1.273-3.631,3.521c0,1.004,0.596,1.492,1.408,1.492c0.785,0,2.223-0.949,2.223-1.681V42.968z"
	/>
<path d="M181.58,40.853c0,1.408,0,5.502,0.029,6.344c0.025,0.461,0.133,0.84,0.703,0.84h1.219c0.246,0,0.299,0.082,0.299,0.244
	v0.461c0,0.161-0.053,0.271-0.16,0.271c-0.189,0-1.385-0.082-3.064-0.082c-1.734,0-2.818,0.082-3.064,0.082
	c-0.133,0-0.188-0.11-0.188-0.271V48.28c0-0.19,0.055-0.244,0.35-0.244h1.301c0.301,0,0.57-0.189,0.596-0.68
	c0.029-0.84,0.029-5.502,0.029-7.072v-1.709c0-1.926-0.029-4.389-0.082-5.096c-0.053-0.922-0.486-1.354-1.354-1.627l-0.543-0.19
	c-0.135-0.053-0.162-0.079-0.162-0.135v-0.216c0-0.082,0.08-0.137,0.244-0.19c0.949-0.435,2.168-0.921,3.17-1.572
	c0.244-0.163,0.408-0.218,0.57-0.218c0.189,0,0.242,0.137,0.217,0.49c-0.027,1.49-0.109,7.127-0.109,8.617V40.853z"/>
<path d="M186.189,41.043c0-0.921-0.162-1.411-1.52-1.628c-0.189-0.025-0.242-0.079-0.242-0.189v-0.244
	c0-0.082,0.053-0.135,0.189-0.188c0.869-0.327,1.898-0.758,2.926-1.327c0.221-0.109,0.355-0.164,0.518-0.164
	c0.137,0,0.164,0.135,0.137,0.325c-0.055,0.46-0.055,2.169-0.055,4.418V45c0,1.058,0,2.033,0.025,2.331
	c0.057,0.515,0.135,0.704,0.434,0.704h1.25c0.213,0,0.268,0.083,0.268,0.245v0.461c0,0.188-0.055,0.27-0.242,0.27
	c-0.217,0-1.465-0.081-2.604-0.081c-1.57,0-2.631,0.081-2.928,0.081c-0.133,0-0.217-0.053-0.217-0.215v-0.543
	c0-0.162,0.084-0.218,0.273-0.218h1.326c0.299,0,0.408-0.107,0.434-0.541c0.027-0.814,0.027-1.654,0.027-2.468V41.043z
	 M184.971,32.774c0-0.678,0.57-1.408,1.654-1.408c0.947,0,1.408,0.73,1.408,1.328c0,0.703-0.49,1.492-1.572,1.492
	C185.865,34.187,184.971,33.642,184.971,32.774"/>
<path d="M193.035,38.929h-1.869c-0.135,0-0.189-0.056-0.135-0.299l0.107-0.813c0.027-0.164,0.107-0.188,0.324-0.188h1.572v-0.517
	c0-2.683,0.758-4.446,1.816-5.638c1.436-1.571,2.928-2.141,4.447-2.141c1.271,0,2.465,0.487,2.465,1.516
	c0,0.652-0.703,1.168-1.137,1.168c-0.271,0-0.545-0.055-0.76-0.165c-0.246-0.134-0.543-0.486-0.652-0.62
	c-0.352-0.436-0.73-0.624-1.246-0.624c-0.703,0-1.438,0.188-2.035,0.948c-1.002,1.273-0.947,3.634-0.947,5.529v0.543h3.281
	c0.189,0,0.217,0.161,0.189,0.271l-0.135,0.896c-0.027,0.108-0.137,0.135-0.354,0.135h-2.982v2.412c0,3.198,0,5.692,0.027,5.99
	c0.055,0.463,0.139,0.705,0.707,0.705h1.545c0.242,0,0.295,0.055,0.295,0.217v0.435c0,0.217-0.053,0.323-0.188,0.323
	c-0.164,0-1.164-0.08-3.254-0.08c-1.49,0-2.873,0.08-3.088,0.08c-0.166,0-0.219-0.054-0.219-0.188v-0.596
	c0-0.136,0.053-0.19,0.271-0.19h1.301c0.516,0,0.625-0.324,0.65-0.947v-5.098V38.929z"/>
<path d="M198.959,47.384c-1.248-1.488-1.49-2.49-1.49-4.416c0-1.383,0.73-3.119,2.33-4.363c1.41-1.088,2.738-1.303,3.633-1.303
	c1.49,0,2.982,0.76,3.795,1.573c1.221,1.247,1.844,2.655,1.844,4.417c0,2.957-2.656,5.963-5.99,5.963
	C201.777,49.255,200.098,48.74,198.959,47.384 M206.793,43.021c0-3.009-2.195-4.905-3.578-4.905c-0.73,0-1.438,0.163-2.088,0.866
	c-1.057,1.086-1.438,2.196-1.438,4.256c0,1.519,0.162,2.551,1.033,3.796c0.621,0.894,1.408,1.409,2.682,1.409
	C205.465,48.442,206.793,45.921,206.793,43.021"/>
<path d="M211.023,41.72c0-1.381-0.217-1.653-0.977-2.06l-0.514-0.272c-0.162-0.054-0.217-0.08-0.217-0.189v-0.161
	c0-0.108,0.055-0.163,0.217-0.243l2.684-1.384c0.162-0.082,0.27-0.11,0.379-0.11c0.162,0,0.189,0.164,0.189,0.326l0.137,1.871h0.107
	c0.812-1.248,2.088-2.357,3.254-2.357c0.92,0,1.381,0.567,1.381,1.193c0,0.783-0.65,1.327-1.139,1.327
	c-0.297,0-0.57-0.108-0.785-0.216c-0.217-0.137-0.543-0.218-0.895-0.218c-0.434,0-1.139,0.271-1.6,1.139
	c-0.16,0.298-0.271,0.786-0.271,0.866v5.693c0,0.84,0.189,1.109,0.758,1.109h1.275c0.164,0,0.189,0.083,0.189,0.246v0.488
	c0,0.162-0.025,0.242-0.135,0.242c-0.164,0-1.41-0.08-2.873-0.08c-1.682,0-2.818,0.08-2.982,0.08c-0.107,0-0.164-0.054-0.164-0.271
	v-0.46c0-0.189,0.057-0.246,0.299-0.246h1.057c0.408,0,0.598-0.162,0.598-0.513c0.027-0.894,0.027-1.843,0.027-3.254V41.72z"/>
<path d="M229.213,47.468c0,0.434,0.244,0.568,0.596,0.568h0.869c0.242,0,0.297,0.082,0.297,0.244v0.434
	c0,0.189-0.055,0.297-0.217,0.297c-0.189,0-1.029-0.081-2.576-0.081c-1.383,0-2.248,0.081-2.439,0.081
	c-0.162,0-0.218-0.081-0.218-0.297V48.28c0-0.188,0.081-0.244,0.354-0.244h0.783c0.301,0,0.518-0.135,0.545-0.623
	c0.025-0.705,0.053-1.573,0.053-2.277v-3.579c0-1.084,0-1.87-0.783-2.44c-0.652-0.485-1.303-0.485-1.98-0.485
	c-0.434,0-1.381,0.188-2.195,1.056c-0.543,0.598-0.625,1.328-0.625,1.844v5.611c0,0.731,0.082,0.895,0.652,0.895h0.678
	c0.217,0,0.27,0.082,0.27,0.271v0.46c0,0.162-0.053,0.243-0.188,0.243c-0.191,0-0.922-0.081-2.361-0.081
	c-1.381,0-2.248,0.081-2.41,0.081c-0.137,0-0.191-0.081-0.191-0.243V48.28c0-0.162,0.055-0.244,0.271-0.244h0.785
	c0.352,0,0.543-0.081,0.543-0.543v-6.342c0-0.813-0.434-1.273-1.111-1.601l-0.217-0.108c-0.189-0.082-0.217-0.162-0.217-0.244
	v-0.135c0-0.136,0.109-0.217,0.244-0.271l2.33-1.304c0.217-0.107,0.379-0.189,0.49-0.189c0.135,0,0.188,0.111,0.215,0.327
	l0.191,1.653h0.053c0.787-0.977,2.359-1.98,3.715-1.98c0.812,0,1.654,0.164,2.305,0.6c0.811,0.541,1.49,1.896,1.49,2.573V47.468z"/>
<path d="M233.713,41.043c0-0.921-0.162-1.411-1.518-1.628c-0.189-0.025-0.242-0.079-0.242-0.189v-0.244
	c0-0.082,0.053-0.135,0.188-0.188c0.869-0.327,1.9-0.758,2.93-1.327c0.217-0.109,0.352-0.164,0.514-0.164
	c0.137,0,0.164,0.135,0.137,0.325c-0.055,0.46-0.055,2.169-0.055,4.418V45c0,1.058,0,2.033,0.027,2.331
	c0.055,0.515,0.133,0.704,0.434,0.704h1.246c0.219,0,0.271,0.083,0.271,0.245v0.461c0,0.188-0.053,0.27-0.242,0.27
	c-0.219,0-1.465-0.081-2.604-0.081c-1.572,0-2.631,0.081-2.93,0.081c-0.133,0-0.215-0.053-0.215-0.215v-0.543
	c0-0.162,0.082-0.218,0.271-0.218h1.326c0.299,0,0.408-0.107,0.434-0.541c0.027-0.814,0.027-1.654,0.027-2.468V41.043z
	 M232.494,32.774c0-0.678,0.57-1.408,1.654-1.408c0.949,0,1.408,0.73,1.408,1.328c0,0.703-0.486,1.492-1.572,1.492
	C233.391,34.187,232.494,33.642,232.494,32.774"/>
<path d="M246.211,45.706c0,1.545,0.326,2.031,0.812,2.031c0.436,0,0.816-0.217,0.949-0.405c0.109-0.136,0.164-0.19,0.273-0.108
	l0.268,0.217c0.08,0.08,0.139,0.219-0.025,0.487c-0.217,0.407-0.73,1.328-2.113,1.328c-0.977,0-1.68-0.706-1.926-1.815h-0.055
	c-0.566,0.678-1.465,1.246-2.684,1.652c-0.516,0.163-1.002,0.163-1.598,0.163c-0.652,0-1.627-0.542-1.627-2.25
	c0-1.246,0.568-2.331,2.709-3.281c1.223-0.542,2.633-1.192,3.064-1.571v-1.735c-0.055-0.46-0.084-1.165-0.381-1.517
	c-0.299-0.353-0.838-0.598-1.625-0.598c-0.543,0-1.383,0.219-1.762,0.571c-0.379,0.35-0.137,0.758-0.137,1.245
	c0,0.949-0.324,1.547-1.436,1.547c-0.434,0-0.652-0.245-0.652-0.869c0-0.867,0.762-1.896,1.871-2.548
	c1.141-0.679,2.088-0.948,3.309-0.948c1.273,0,1.787,0.38,2.168,0.732c0.57,0.57,0.596,1.19,0.596,1.924v4.148V45.706z
	 M244.234,42.968c-0.979,0.732-3.635,1.273-3.635,3.521c0,1.004,0.596,1.492,1.41,1.492c0.787,0,2.225-0.949,2.225-1.681V42.968z"/>
<path fill="#FFFFFF" d="M13.049,28.847l-2.141,0.002c-0.25,0-0.465-0.012-0.529-0.297c-0.08-0.371,0.27-0.446,0.27-0.446
	c-0.029,0.021-0.117,0.185-0.049,0.356c0.062,0.152,0.191,0.131,0.4,0.131l2.395-0.002C13.395,28.822,13.049,28.847,13.049,28.847"
	/>
<path fill="#FFFFFF" d="M12.471,38.142H11.43c-0.176-0.002-0.336-0.035-0.4-0.229c-0.08-0.235,0.182-0.291,0.182-0.291
	c-0.02,0.017-0.053,0.091-0.006,0.21c0.045,0.109,0.143,0.104,0.289,0.104l1.219,0.006C12.715,38.142,12.471,38.142,12.471,38.142"
	/>
<path d="M13.363,29.067l-2.889,0.004c-0.273,0-0.52-0.233-0.521-0.588c0-0.342,0.25-0.589,0.521-0.589l2.887-0.002
	c0.27,0,0.52,0.259,0.521,0.584C13.883,28.804,13.631,29.067,13.363,29.067 M12.66,29.789l-1.479,0.001
	c-0.254,0.001-0.48-0.12-0.625-0.307l2.725-0.004C13.139,29.668,12.912,29.786,12.66,29.789 M11.625,30.241
	c0.316,0.013,0.727,0.01,1.15-0.045l-0.305,6.765l-0.725,0.002L11.625,30.241z M11.039,30.194c0,0,0.105,0.016,0.281,0.028
	l0.252,6.74h-0.195L11.039,30.194z M13.217,37.881c0,0.272-0.227,0.508-0.506,0.508l-1.559,0.003c-0.281,0-0.51-0.227-0.51-0.507
	c0-0.276,0.227-0.509,0.51-0.509l1.555-0.001C12.99,37.375,13.217,37.601,13.217,37.881 M12.266,41.565
	c0,0.186-0.135,0.334-0.33,0.334c-0.182,0.002-0.332-0.15-0.332-0.332l-0.137-2.763h0.174l0.098,2.67
	c0,0.202,0.096,0.242,0.096,0.242l-0.053-2.912l0.607-0.001L12.266,41.565z M9.705,26.507c0-0.365,0.148-0.666,0.305-0.986
	c0.189-0.389,0.402-0.822,0.301-1.367c0.201,0.078,0.455,0.212,0.676,0.434c-0.139,0.169-0.295,0.334-0.377,0.436
	c-0.59,0.701-0.816,1.534-0.186,2.465h-0.09C10.328,27.488,9.707,27.266,9.705,26.507 M11.787,23.424
	c0.525,0.423,1.176,1.226,1.176,2.147c0,0.832-0.711,1.785-0.883,1.907c-0.139-0.184-0.309-0.534-0.312-0.929
	c0-0.686,0.336-1.088,0.336-1.088s-0.494,0.319-0.568,0.954c-0.035,0.309,0.033,0.637,0.242,1.062h-0.301
	c-0.08-0.129-0.66-0.852-0.176-1.671c0.08-0.133,0.443-0.659,0.488-0.766c0.057-0.129,0.051-0.25,0.051-0.25
	c-0.059,0.096-0.164,0.215-0.164,0.215c-0.104,0.115-0.461,0.483-0.572,0.619c-0.693,0.84-0.018,1.777,0.016,1.855h-0.283
	c-0.309-0.354-0.412-0.698-0.381-1.216C10.525,25.102,11.926,24.957,11.787,23.424 M13.723,24.408
	c-0.143,0.877,0.119,1.592,0.162,1.7c0.246,0.885-0.422,1.294-0.57,1.373l-0.021-0.006l-0.672,0.002
	c0.422-0.549,0.756-1.266,0.756-1.906c0-0.196-0.02-0.379-0.059-0.557l-0.055-0.187C13.434,24.63,13.594,24.493,13.723,24.408
	 M13.842,27.635c0.355-0.322,0.678-0.875,0.453-1.656l-0.006-0.025c-0.006-0.008-0.355-0.879-0.053-1.848l0.104-0.322l-0.332,0.043
	c-0.051,0.005-0.441,0.067-0.92,0.547c-0.395-0.802-1.152-1.401-1.939-1.793c0.291,0.918,0.328,1.257,0.09,1.65
	c-0.537-0.501-1.191-0.598-1.221-0.599l-0.379-0.056l0.154,0.351c0.242,0.562,0.051,0.95-0.172,1.404
	c-0.164,0.334-0.348,0.71-0.348,1.177c0,0.61,0.311,1.002,0.604,1.215c-0.205,0.186-0.338,0.46-0.336,0.761
	c0,0.385,0.197,0.719,0.494,0.888c0.1,0.299,0.309,0.548,0.584,0.692l0.344,6.918c-0.42,0.088-0.734,0.463-0.734,0.903
	c0,0.478,0.363,0.867,0.824,0.915l0.139,2.773c0,0.41,0.332,0.744,0.744,0.742c0.428,0,0.74-0.332,0.746-0.734l0.123-2.783
	c0.467-0.049,0.828-0.452,0.826-0.917c0-0.449-0.32-0.823-0.746-0.904l0.309-6.901c0.291-0.143,0.514-0.401,0.611-0.717
	c0.301-0.175,0.49-0.523,0.49-0.883C14.295,28.139,14.117,27.815,13.842,27.635"/>
<path fill="#FFFFFF" d="M30.318,28.847l-2.141,0.002c-0.25,0-0.467-0.012-0.529-0.297c-0.08-0.371,0.27-0.446,0.27-0.446
	c-0.027,0.021-0.115,0.185-0.047,0.356c0.062,0.152,0.188,0.131,0.4,0.131l2.391-0.002C30.662,28.822,30.318,28.847,30.318,28.847"
	/>
<path fill="#FFFFFF" d="M29.74,38.142h-1.041c-0.178-0.002-0.336-0.035-0.4-0.229c-0.08-0.235,0.184-0.291,0.184-0.291
	c-0.021,0.017-0.057,0.091-0.008,0.21c0.047,0.109,0.143,0.104,0.291,0.104l1.219,0.006C29.986,38.142,29.74,38.142,29.74,38.142"/>
<path d="M30.633,29.067l-2.887,0.004c-0.275,0-0.521-0.233-0.523-0.588c0-0.342,0.25-0.589,0.521-0.589l2.887-0.002
	c0.268,0,0.521,0.259,0.523,0.584C31.154,28.804,30.9,29.067,30.633,29.067 M29.93,29.789l-1.48,0.001
	c-0.25,0.001-0.479-0.12-0.623-0.307l2.725-0.004C30.408,29.668,30.182,29.786,29.93,29.789 M28.896,30.241
	c0.314,0.013,0.725,0.01,1.148-0.045l-0.303,6.765l-0.725,0.002L28.896,30.241z M28.311,30.194c0,0,0.105,0.016,0.279,0.028
	l0.25,6.74h-0.193L28.311,30.194z M30.486,37.881c0,0.272-0.227,0.508-0.506,0.508l-1.56,0.003c-0.28,0-0.509-0.227-0.509-0.507
	c0-0.276,0.229-0.509,0.509-0.509l1.558-0.001C30.26,37.375,30.486,37.601,30.486,37.881 M29.535,41.565
	c0,0.186-0.135,0.334-0.33,0.334c-0.182,0.002-0.332-0.15-0.332-0.332l-0.135-2.763h0.17l0.1,2.67c0,0.202,0.094,0.242,0.094,0.242
	l-0.051-2.912l0.609-0.001L29.535,41.565z M26.975,26.507c0-0.365,0.148-0.666,0.305-0.986c0.191-0.389,0.402-0.822,0.303-1.367
	c0.201,0.078,0.453,0.212,0.672,0.434c-0.139,0.168-0.291,0.334-0.375,0.436c-0.59,0.701-0.816,1.534-0.186,2.465h-0.092
	C27.598,27.488,26.977,27.266,26.975,26.507 M29.055,23.424c0.529,0.423,1.178,1.226,1.178,2.147c0,0.832-0.711,1.785-0.883,1.907
	c-0.139-0.184-0.309-0.534-0.311-0.929c0-0.686,0.336-1.088,0.336-1.088s-0.498,0.319-0.57,0.954
	c-0.033,0.309,0.033,0.637,0.244,1.062h-0.301c-0.082-0.129-0.662-0.852-0.178-1.671c0.08-0.133,0.443-0.659,0.49-0.766
	c0.057-0.129,0.051-0.25,0.051-0.25c-0.061,0.096-0.166,0.215-0.166,0.215c-0.104,0.115-0.459,0.483-0.57,0.619
	c-0.695,0.84-0.02,1.777,0.014,1.855h-0.281c-0.309-0.354-0.414-0.698-0.381-1.216C27.795,25.102,29.195,24.957,29.055,23.424
	 M30.994,24.408c-0.143,0.877,0.117,1.592,0.16,1.7c0.246,0.885-0.422,1.294-0.572,1.373l-0.018-0.006l-0.672,0.002
	c0.42-0.549,0.754-1.266,0.754-1.906c0-0.196-0.02-0.379-0.057-0.557l-0.057-0.187C30.703,24.63,30.861,24.493,30.994,24.408
	 M31.109,27.635c0.357-0.322,0.682-0.875,0.459-1.656l-0.012-0.025c-0.002-0.008-0.355-0.879-0.049-1.848l0.102-0.322l-0.334,0.043
	c-0.049,0.005-0.441,0.067-0.916,0.547c-0.396-0.802-1.154-1.4-1.939-1.793c0.287,0.918,0.326,1.257,0.088,1.65
	c-0.537-0.501-1.191-0.598-1.221-0.599l-0.379-0.056l0.154,0.351c0.242,0.562,0.051,0.95-0.172,1.404
	c-0.162,0.334-0.35,0.71-0.35,1.177c0.002,0.611,0.312,1.002,0.605,1.215c-0.205,0.187-0.338,0.46-0.336,0.761
	c0,0.385,0.195,0.719,0.496,0.888c0.098,0.299,0.309,0.548,0.584,0.692l0.342,6.918c-0.42,0.088-0.734,0.463-0.732,0.903
	c0,0.478,0.359,0.867,0.82,0.915l0.141,2.773c0,0.41,0.334,0.744,0.744,0.742c0.428,0,0.74-0.332,0.744-0.734l0.125-2.783
	c0.467-0.049,0.828-0.452,0.826-0.917c0-0.449-0.32-0.823-0.744-0.904l0.307-6.901c0.291-0.143,0.514-0.401,0.611-0.717
	c0.301-0.175,0.494-0.523,0.494-0.883C31.566,28.139,31.387,27.815,31.109,27.635"/>
<path d="M22.607,30.419l-3.814,0.005c-0.498,0.001-0.9-0.403-0.9-0.898c-0.002-0.497,0.4-0.899,0.898-0.901l3.814-0.006
	c0.066,0,0.133,0.01,0.195,0.022l0.002,0.008c0,0,0.006-0.002,0.014-0.004c0.395,0.095,0.689,0.452,0.689,0.874
	C23.506,30.015,23.105,30.419,22.607,30.419 M21.842,31.394l-2.324,0.001c-0.371,0-0.691-0.223-0.828-0.545
	c0.035,0.004,0.068,0.006,0.104,0.006l3.816-0.006c0.043,0,0.086,0,0.129-0.003C22.594,31.161,22.242,31.392,21.842,31.394
	 M21.559,41.396l-1.107,0.002l-0.117-9.57l1.51-0.002c0.053,0,0.102-0.004,0.158-0.012L21.559,41.396z M22.584,42.569
	c0,0.413-0.332,0.748-0.746,0.749l-2.215,0.003c-0.412,0-0.746-0.335-0.748-0.746c0-0.41,0.334-0.744,0.744-0.744l2.219-0.006
	C22.248,41.825,22.584,42.159,22.584,42.569 M21.271,47.652c0,0.312-0.254,0.568-0.568,0.568s-0.568-0.255-0.57-0.579l-0.178-3.889
	l0.35-0.002l0.148,3.801c0,0.281,0.129,0.337,0.129,0.337l-0.064-4.138l0.934-0.002L21.271,47.652z M19.824,31.827l0.4,9.57h-0.379
	l-0.438-9.574c0.035,0.002,0.072,0.004,0.109,0.004H19.824z M17.551,26.807c-0.002-0.525,0.209-0.949,0.43-1.402
	c0.287-0.59,0.584-1.194,0.381-1.985c0.312,0.099,0.773,0.309,1.156,0.71c-0.094,0.117-0.199,0.23-0.309,0.351
	c-0.084,0.092-0.172,0.185-0.264,0.289c-0.129,0.131-1.531,1.608-0.344,3.438c-0.051,0.008-0.098,0.018-0.145,0.029
	C18.32,28.183,17.553,27.826,17.551,26.807 M20.354,23.528c0.131-0.368,0.109-0.791,0.055-1.124
	c0.658,0.508,1.799,1.588,1.809,2.957c0.012,1.394-0.895,2.47-1.238,2.826l-0.061,0.001c-0.189-0.258-0.422-0.736-0.422-1.279
	c-0.002-0.952,0.463-1.509,0.463-1.509s-0.688,0.446-0.787,1.323c-0.049,0.428,0.045,0.878,0.33,1.465h-0.418
	c-0.129-0.198-0.902-1.188-0.24-2.303c0.111-0.189,0.613-0.917,0.68-1.064c0.078-0.181,0.068-0.351,0.068-0.351
	c-0.082,0.136-0.229,0.3-0.229,0.3c-0.145,0.16-0.637,0.67-0.791,0.859c-0.943,1.141-0.062,2.411,0.014,2.561l-0.465,0.001
	c-1.311-1.709,0.07-3.059,0.131-3.118l0.016-0.015c0.09-0.102,0.176-0.195,0.258-0.284C19.861,24.41,20.148,24.099,20.354,23.528
	 M23.316,23.733c-0.268,1.288,0.133,2.359,0.189,2.496c0.33,1.175-0.459,1.779-0.766,1.965c-0.045-0.006-0.09-0.007-0.135-0.007
	h-1.047c0.451-0.547,1.1-1.554,1.09-2.829c-0.002-0.327-0.057-0.639-0.154-0.931C22.812,24.056,23.105,23.848,23.316,23.733
	 M23.25,28.353c0.437-0.37,1-1.094,0.668-2.254l-0.01-0.024c-0.006-0.012-0.506-1.253-0.072-2.619l0.101-0.322l-0.331,0.042
	c-0.027,0.005-0.605,0.083-1.289,0.803c-0.66-1.372-2.068-2.223-2.146-2.266l-0.518-0.307l0.203,0.567
	c0.084,0.229,0.264,0.93,0.09,1.411c-0.051,0.145-0.111,0.272-0.176,0.386c-0.738-0.732-1.672-0.863-1.713-0.868l-0.381-0.052
	l0.152,0.351c0.354,0.81,0.08,1.368-0.236,2.013c-0.232,0.476-0.473,0.969-0.473,1.593c0,0.858,0.455,1.392,0.861,1.664
	c-0.316,0.244-0.521,0.627-0.52,1.055c0,0.523,0.305,0.974,0.742,1.192c0.078,0.443,0.369,0.812,0.768,0.99l0.445,9.709
	c-0.553,0.098-0.973,0.58-0.973,1.158c0.002,0.616,0.477,1.12,1.078,1.174l0.18,3.904c0,0.553,0.451,0.999,1.002,0.999
	c0.553,0,1.002-0.45,1-0.991l0.182-3.912c0.629-0.025,1.131-0.545,1.131-1.18c-0.002-0.597-0.447-1.087-1.023-1.166l0.445-9.71
	c0.418-0.186,0.725-0.562,0.791-0.995c0.424-0.225,0.711-0.67,0.708-1.182C23.937,29.017,23.658,28.581,23.25,28.353"/>
<path fill="#FFFFFF" d="M18.584,29.537c-0.111-0.272,0.029-0.537,0.078-0.575c0,0-0.539,0.096-0.408,0.695
	c0.1,0.46,0.418,0.508,0.824,0.506l3.455-0.005c0,0,0.402,0.04,0.557-0.343l-3.863,0.006C18.887,29.821,18.682,29.786,18.584,29.537
	"/>
<path d="M19.441,42.599c-0.086-0.217,0.023-0.425,0.061-0.454c0,0-0.424,0.072-0.322,0.547c0.08,0.362,0.332,0.401,0.652,0.4
	l1.883-0.004c0,0,0.318,0.032,0.438-0.269l-2.205,0.002C19.68,42.821,19.521,42.794,19.441,42.599"/>
<path d="M36.783,32.726c-2.518,6.139-7.332,14.537-16.018,19.832c-8.701-5.27-13.541-13.66-16.072-19.792
	c-2.332-5.645-3.182-10.441-3.396-11.85c1.039-0.584,2.074-0.866,3.246-0.867h0.01c0.822,0,1.98,0.15,2.645,0.343L7.6,20.51
	c0.34,0.098,0.689,0.201,1.045,0.301v0.002c1.285,0.367,2.746,0.742,3.842,0.742h0.008c1.229-0.003,3.146-0.163,5.301-0.922
	c0.613-0.216,1.346-0.451,2.129-0.552l0.711-0.053h0.041l1.098,0.097c0.664,0.115,1.293,0.317,1.818,0.5
	c2.146,0.752,4.062,0.91,5.295,0.91h0.01c0.744-0.002,1.711-0.17,3.045-0.527c0.557-0.15,1.115-0.317,1.648-0.475l0.598-0.173
	c0.66-0.194,1.869-0.352,2.693-0.353h0.006c1.172,0,2.24,0.284,3.268,0.839C39.947,22.229,39.111,27.048,36.783,32.726
	 M12.912,15.59c-0.27,0.665-0.461,1.374-0.557,2.118c-0.982-0.041-2.287-0.376-3.455-0.709l-1.443-0.42
	c-0.73-0.211-1.953-0.371-2.848-0.371H4.598c-1.285,0-2.623,0.308-3.758,0.847c-0.051-0.709-0.094-1.511-0.111-2.384L12.912,15.59z
	 M0.76,11.784l12.658,2.771c-0.113,0.194-0.215,0.392-0.311,0.596L0.719,13.495C0.721,12.948,0.734,12.372,0.76,11.784 M1.195,7.159
	l13.146,6.09c-0.248,0.292-0.484,0.593-0.693,0.915L0.823,10.57C0.896,9.475,1.02,8.332,1.195,7.159 M1.541,5.189
	c0.51,0.109,1.512,0.305,2.811,0.441l10.68,6.909c-0.143,0.13-0.283,0.261-0.418,0.402L1.414,5.875
	C1.457,5.646,1.494,5.419,1.541,5.189 M7.225,5.781c1.373,0,2.666-0.115,3.871-0.341l5.389,6.036
	c-0.408,0.236-0.793,0.506-1.154,0.806L6.434,5.771C6.693,5.777,6.955,5.783,7.225,5.781 M14.1,4.623l3.574,6.279
	c-0.242,0.091-0.48,0.197-0.711,0.312l-4.545-6.076C13.01,4.981,13.568,4.808,14.1,4.623 M18.826,2.342l1.09,8.035
	c-0.605,0.057-1.184,0.183-1.742,0.358l-2.998-6.516C16.672,3.613,17.898,2.937,18.826,2.342 M20.703,0.969
	c0.266,0.223,0.537,0.436,0.807,0.639l-0.484,8.747c-0.1-0.005-0.201-0.015-0.303-0.015h-0.012c-0.107,0-0.211,0.01-0.314,0.015
	l-0.486-8.76C20.262,1.338,20.529,1.118,20.703,0.969 M22.57,2.342c1.277,0.827,2.541,1.437,3.625,1.875l-2.994,6.506
	c-0.553-0.173-1.127-0.294-1.717-0.347L22.57,2.342z M27.27,4.619c0.766,0.263,1.363,0.424,1.691,0.502l-4.549,6.08
	c-0.23-0.115-0.469-0.216-0.711-0.31L27.27,4.619z M30.312,5.397c1.332,0.231,2.719,0.355,4.131,0.353
	c0.17,0,0.332-0.007,0.496-0.011l-8.9,6.517c-0.359-0.293-0.74-0.56-1.143-0.79L30.312,5.397z M37.004,5.617
	c1.344-0.137,2.352-0.347,2.861-0.471c0.047,0.23,0.086,0.46,0.131,0.69l-13.232,7.082c-0.135-0.14-0.273-0.275-0.418-0.405
	L37.004,5.617z M40.219,7.124c0.184,1.2,0.307,2.367,0.383,3.484l-12.812,3.59c-0.225-0.344-0.475-0.666-0.744-0.971L40.219,7.124z
	 M40.707,13.511l-12.384,1.655c-0.093-0.197-0.196-0.393-0.304-0.584l12.648-2.771C40.691,12.398,40.707,12.968,40.707,13.511
	 M31.902,17.539l-0.094-0.35c-0.768,0.207-1.865,0.476-2.727,0.5c-0.096-0.732-0.291-1.431-0.561-2.092l12.18-0.917
	c-0.018,0.84-0.055,1.609-0.102,2.295c-1.111-0.518-2.414-0.808-3.658-0.808h-0.006c-0.785,0-2.082,0.142-2.891,0.378l-0.557,0.164
	c-0.543,0.162-1.111,0.33-1.678,0.48L31.902,17.539z M20.748,16.186v0.056V16.186c-0.287,0.002-0.574,0.022-0.854,0.058
	c-0.846,0.108-1.627,0.359-2.283,0.589c-1.766,0.622-3.363,0.823-4.525,0.869c0.527-3.803,3.74-6.635,7.627-6.639h0.01
	c3.834,0,7.09,2.868,7.629,6.617c-1.154-0.048-2.727-0.248-4.465-0.856c-0.518-0.182-1.209-0.405-1.945-0.532l-0.004,0.025
	l0.004-0.025C21.523,16.222,21.135,16.186,20.748,16.186 M12.547,18.438h0.006c0.859-0.001,2.059-0.087,3.43-0.392
	c0.596-0.135,1.221-0.304,1.869-0.532c0.617-0.218,1.355-0.455,2.135-0.553l0.756-0.051l1.084,0.096
	c0.682,0.117,1.332,0.329,1.824,0.502c0.795,0.278,1.559,0.473,2.268,0.611c1.203,0.233,2.248,0.297,3.023,0.297h0.012
	c0.744,0,1.682-0.163,3.043-0.529c0.572-0.152,1.15-0.322,1.697-0.485l0.553-0.164c0.658-0.19,1.865-0.348,2.689-0.349h0.006
	c1.238,0,2.529,0.321,3.594,0.872c-0.023,0.288-0.049,0.556-0.076,0.804c-1.105-0.554-2.33-0.845-3.572-0.845h-0.008
	c-0.795,0.002-2.094,0.144-2.895,0.379l-0.596,0.175c-0.527,0.157-1.084,0.323-1.637,0.469c-0.812,0.218-1.988,0.488-2.875,0.504
	c-1.172,0-2.994-0.152-5.047-0.869c-0.256-0.09-0.553-0.188-0.873-0.281c-0.338-0.098-0.701-0.189-1.074-0.253
	c-0.416-0.069-0.805-0.104-1.193-0.104c-0.287,0-0.564,0.02-0.85,0.058c-0.447,0.056-0.873,0.154-1.277,0.266
	c-0.359,0.102-0.699,0.213-1.01,0.323c-2.061,0.727-3.889,0.879-5.062,0.881h-0.006c-0.998,0-2.4-0.362-3.645-0.716l-1.441-0.418
	c-0.73-0.212-1.95-0.373-2.844-0.373H4.539c-1.24,0.003-2.461,0.293-3.561,0.843c-0.023-0.236-0.051-0.492-0.074-0.767
	C1.99,17.262,3.32,16.931,4.6,16.929h0.008c0.826,0,1.984,0.153,2.65,0.346l1.443,0.42l0.1-0.347l-0.1,0.347
	C10.057,18.082,11.461,18.438,12.547,18.438 M31.848,20.657l-0.094-0.348c-1.271,0.343-2.181,0.502-2.857,0.504h-0.01
	c-1.178,0-3.004-0.15-5.055-0.871c-0.559-0.193-1.225-0.408-1.947-0.529c-0.734-0.127-1.367-0.139-2.047-0.05
	c-0.854,0.109-1.633,0.36-2.281,0.591c-2.059,0.723-3.891,0.877-5.062,0.879h-0.008c-1.006,0-2.406-0.362-3.641-0.717l-0.102,0.35
	l0.098-0.35c-0.354-0.099-0.701-0.201-1.039-0.3l-0.404-0.118c-0.73-0.213-1.951-0.372-2.846-0.372H4.541
	C3.33,19.327,2.25,19.592,1.178,20.15c-0.027-0.181-0.064-0.44-0.107-0.768c1.061-0.58,2.252-0.898,3.469-0.898h0.016
	c0.822,0,1.979,0.151,2.643,0.343l1.443,0.42L8.742,18.9l-0.1,0.347c1.355,0.387,2.758,0.745,3.842,0.745h0.01
	c1.227-0.004,3.143-0.164,5.299-0.925c0.619-0.217,1.357-0.453,2.133-0.551l0.707-0.052h0.043l1.094,0.095
	c0.67,0.116,1.297,0.318,1.822,0.5c2.146,0.751,4.057,0.91,5.285,0.91h0.02c0.74,0,1.677-0.162,3.045-0.527
	c0.557-0.15,1.115-0.316,1.654-0.474l0.592-0.175c0.652-0.192,1.859-0.349,2.691-0.35h0.008c1.219,0,2.42,0.313,3.484,0.895
	c-0.039,0.313-0.074,0.561-0.104,0.741c-1.064-0.533-2.174-0.794-3.381-0.794h-0.008c-0.785,0-2.082,0.144-2.895,0.379l-0.6,0.177
	c-0.527,0.158-1.082,0.321-1.631,0.468L31.848,20.657z M41.387,11.656l-0.07-1.248c-0.084-1.154-0.223-2.364-0.416-3.6L40.76,5.967
	c-0.08-0.445-0.166-0.892-0.266-1.342l-0.082-0.377l-0.371,0.109c-0.012,0.002-0.609,0.173-1.615,0.34l-2.441,0.278
	c-0.484,0.031-0.998,0.051-1.541,0.053c-1.422,0.001-2.811-0.128-4.152-0.37l-0.855-0.17c-0.016-0.004-0.031-0.005-0.047-0.008
	c-0.018-0.005-0.705-0.151-1.75-0.506L26.5,3.551c-1.137-0.455-2.484-1.111-3.822-2.007l-1.119-0.813
	c-0.209-0.166-0.416-0.335-0.621-0.515L20.689,0l-0.238,0.226c-0.008,0.008-0.209,0.196-0.588,0.494l-1.143,0.824
	c-0.932,0.617-2.232,1.36-3.848,2.014l-1.137,0.426C13.186,4.172,12.609,4.35,12,4.504c-0.016,0.004-0.033,0.007-0.047,0.01
	l-0.988,0.215c-1.162,0.217-2.414,0.329-3.74,0.332c-0.648,0-1.27-0.025-1.848-0.068L2.93,4.709
	C1.963,4.555,1.367,4.406,1.355,4.403L0.992,4.31L0.91,4.675c-0.076,0.362-0.143,0.72-0.209,1.078L0.514,6.842
	c-0.188,1.212-0.322,2.397-0.4,3.529l-0.07,1.256C0.016,12.239,0.004,12.83,0,13.399l0.008,1.218c0.068,3.419,0.477,5.78,0.51,5.968
	c0.037,0.292,0.76,5.799,3.498,12.439c2.574,6.233,7.496,14.77,16.365,20.146l0.385,0.232l0.383-0.232
	c8.854-5.401,13.754-13.949,16.311-20.191c2.721-6.646,3.432-12.157,3.467-12.447c0.033-0.189,0.43-2.521,0.496-5.908l0.006-1.208
	C41.426,12.849,41.412,12.264,41.387,11.656"/>
</svg>
      <svg version="1.1" class="logo-usc--small" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="77.636px" height="25.412px" viewBox="0 0 77.636 25.412" enable-background="new 0 0 77.636 25.412" xml:space="preserve">
<path fill="#991B1E" d="M26.715,5.098c0-0.984-0.232-1.448-0.985-1.448h-1.332c-0.173,0-0.231-0.057-0.231-0.26V2.724
	c0-0.173,0.059-0.231,0.29-0.231c0.289,0,1.678,0.086,4.458,0.086c2.432,0,3.821-0.086,4.168-0.086c0.175,0,0.231,0.058,0.231,0.202
	v0.723c0,0.175-0.057,0.232-0.231,0.232h-1.215c-0.868,0-1.39,0.521-1.42,1.13c-0.028,0.347-0.087,2.084-0.087,3.763v3.589
	c0,1.447,0.03,3.502,0.087,4.429c0.088,1.332,0.319,2.663,1.015,3.59c0.982,1.331,2.547,1.795,3.936,1.795
	c1.332,0,2.953-0.521,3.879-1.39c1.102-1.102,1.68-2.779,1.68-4.893v-5.211c0-2.316-0.231-4.863-0.318-5.529
	c-0.087-0.753-0.55-1.274-1.187-1.274h-1.042c-0.175,0-0.23-0.087-0.23-0.202V2.724c0-0.173,0.056-0.231,0.23-0.231
	c0.289,0,1.621,0.086,3.531,0.086c1.795,0,2.721-0.086,2.952-0.086c0.261,0,0.291,0.086,0.291,0.231V3.39
	c0,0.173-0.03,0.26-0.175,0.26h-1.042c-1.042,0-1.158,0.811-1.216,1.13c-0.058,0.347-0.058,4.4-0.058,4.776
	c0,0.405-0.059,5.441-0.174,6.601c-0.175,2.372-0.869,4.168-2.432,5.558c-1.215,1.1-3.068,1.793-5.27,1.793
	c-1.389,0-3.067-0.23-4.167-0.693c-1.68-0.695-2.838-2.026-3.417-3.88c-0.405-1.273-0.52-3.184-0.52-6.977V5.098z"/>
<path fill="#991B1E" d="M45.993,16.619c0.117,0,0.175,0.058,0.175,0.231c0.058,0.927,0.289,2.026,1.101,3.3
	c0.868,1.39,2.373,2.084,3.82,2.084c1.564,0,3.762-0.983,3.762-3.387c0-2.663-1.215-3.531-4.283-4.689
	C49.642,13.81,47.73,13,46.342,11.726c-0.984-0.926-1.448-2.373-1.448-4.139c0-1.621,0.638-2.953,2.027-4.053
	c1.158-0.984,2.43-1.39,4.11-1.39c1.91,0,3.069,0.463,3.647,0.695c0.29,0.116,0.465,0.058,0.607-0.086l0.377-0.377
	c0.115-0.116,0.23-0.174,0.404-0.174s0.233,0.174,0.233,0.463c0,0.464,0.463,4.516,0.463,4.807c0,0.115-0.06,0.173-0.174,0.202
	l-0.464,0.144c-0.115,0.029-0.232,0-0.29-0.173c-0.289-0.811-0.752-1.969-1.794-3.068c-0.753-0.812-1.68-1.216-3.011-1.216
	c-2.315,0-3.243,1.852-3.243,2.924c0,0.983,0.117,1.852,0.812,2.605c0.75,0.753,2.372,1.447,3.531,1.794
	c1.679,0.521,3.067,1.1,4.169,2.258c0.925,0.985,1.446,2.2,1.446,4.14c0,3.53-2.315,6.426-6.138,6.426
	c-2.374,0-3.763-0.521-4.92-1.39c-0.348-0.231-0.521-0.348-0.696-0.348c-0.173,0-0.289,0.232-0.462,0.521
	c-0.174,0.289-0.288,0.348-0.521,0.348c-0.231,0-0.348-0.174-0.348-0.463c0.058-0.348,0.464-5.037,0.522-5.384
	c0.027-0.175,0.059-0.233,0.173-0.233L45.993,16.619z"/>
<path fill="#991B1E" d="M77.548,18.355c0.086,0.088,0.115,0.174,0.058,0.291c-1.737,2.488-4.517,4.861-8.627,4.861
	c-3.704,0-5.789-1.099-7.583-2.72c-2.144-1.911-3.127-5.269-3.127-7.817c0-2.836,0.925-5.557,2.953-7.757
	c1.562-1.68,4.053-3.069,7.525-3.069c2.663,0,4.807,0.812,5.848,1.389c0.405,0.232,0.521,0.232,0.579,0l0.232-0.752
	c0.057-0.174,0.115-0.174,0.462-0.174c0.348,0,0.405,0.058,0.405,0.463c0,0.521,0.579,5.154,0.695,6.021
	c0.028,0.174,0,0.261-0.116,0.289l-0.551,0.174c-0.145,0.058-0.23-0.058-0.317-0.289c-0.348-1.042-1.043-2.49-2.258-3.764
	c-1.274-1.215-2.779-2.142-5.037-2.142c-4.632,0-6.542,4.168-6.542,8.337c0,1.795,0.521,5.211,2.663,7.526
	c1.909,2.026,3.59,2.258,4.979,2.258c3.186,0,5.703-1.592,6.919-3.357c0.145-0.203,0.261-0.29,0.348-0.203L77.548,18.355z"/>
<path d="M6.358,13.831l-1.375,0.002c-0.129,0-0.246-0.111-0.247-0.28c0-0.162,0.119-0.28,0.247-0.28l1.375-0.001
	c0.128,0,0.246,0.124,0.247,0.277C6.605,13.706,6.486,13.831,6.358,13.831 M6.024,14.173L5.32,14.174
	c-0.12,0-0.229-0.058-0.298-0.146l1.298-0.003C6.251,14.117,6.145,14.172,6.024,14.173 M5.531,14.39
	c0.151,0.004,0.346,0.004,0.548-0.022l-0.145,3.219l-0.346,0.001L5.531,14.39z M5.253,14.367c0,0,0.051,0.008,0.135,0.014
	l0.119,3.207H5.414L5.253,14.367z M6.289,18.025c0,0.13-0.108,0.24-0.24,0.24l-0.741,0.004c-0.135,0-0.243-0.109-0.243-0.243
	c0-0.13,0.107-0.242,0.242-0.242h0.74C6.181,17.784,6.289,17.892,6.289,18.025 M5.837,19.778c0,0.088-0.065,0.159-0.156,0.159
	c-0.088,0.002-0.159-0.072-0.159-0.158l-0.064-1.314h0.082l0.048,1.271c0,0.096,0.044,0.116,0.044,0.116l-0.024-1.387l0.289-0.001
	L5.837,19.778z M4.618,12.612c0-0.173,0.071-0.316,0.145-0.468c0.09-0.185,0.192-0.391,0.144-0.651
	c0.097,0.037,0.216,0.101,0.321,0.206c-0.066,0.08-0.141,0.159-0.179,0.207c-0.28,0.335-0.388,0.73-0.089,1.175H4.918
	C4.918,13.081,4.619,12.974,4.618,12.612 M5.608,11.146c0.25,0.201,0.56,0.583,0.56,1.022c0,0.396-0.339,0.849-0.42,0.907
	c-0.065-0.088-0.147-0.254-0.148-0.443c0-0.326,0.159-0.518,0.159-0.518s-0.234,0.152-0.27,0.454
	c-0.017,0.147,0.016,0.304,0.115,0.507H5.461c-0.038-0.062-0.314-0.405-0.083-0.795c0.037-0.064,0.211-0.315,0.23-0.364
	c0.028-0.062,0.025-0.12,0.025-0.12c-0.027,0.047-0.078,0.103-0.078,0.103c-0.049,0.054-0.219,0.229-0.272,0.294
	c-0.329,0.398-0.009,0.846,0.008,0.883H5.156c-0.147-0.169-0.196-0.333-0.182-0.578C5.008,11.944,5.675,11.875,5.608,11.146
	 M6.529,11.614c-0.066,0.417,0.057,0.758,0.077,0.809c0.118,0.421-0.201,0.616-0.271,0.654l-0.011-0.003h-0.32
	c0.201-0.261,0.36-0.603,0.36-0.906c-0.001-0.094-0.01-0.181-0.027-0.266l-0.026-0.089C6.393,11.719,6.467,11.654,6.529,11.614
	 M6.586,13.149c0.169-0.154,0.323-0.417,0.216-0.789L6.8,12.35c-0.002-0.004-0.17-0.418-0.025-0.88l0.049-0.152l-0.158,0.021
	c-0.023,0.002-0.21,0.031-0.438,0.26c-0.188-0.382-0.547-0.667-0.922-0.853c0.138,0.437,0.155,0.597,0.042,0.784
	c-0.256-0.237-0.567-0.283-0.581-0.285l-0.18-0.026l0.074,0.167c0.115,0.268,0.023,0.452-0.082,0.668
	c-0.079,0.159-0.167,0.338-0.167,0.561c0.001,0.29,0.148,0.476,0.288,0.578c-0.099,0.089-0.16,0.219-0.16,0.363
	c0,0.183,0.094,0.341,0.236,0.423c0.047,0.141,0.146,0.26,0.277,0.328l0.163,3.292c-0.2,0.042-0.35,0.221-0.35,0.43
	c0,0.228,0.173,0.413,0.393,0.436l0.065,1.32c0,0.194,0.157,0.353,0.355,0.353c0.202,0,0.351-0.158,0.354-0.349l0.059-1.325
	c0.223-0.023,0.395-0.215,0.394-0.436c0-0.215-0.152-0.393-0.355-0.431l0.147-3.284c0.139-0.067,0.244-0.19,0.29-0.342
	c0.144-0.082,0.233-0.249,0.233-0.42C6.802,13.388,6.718,13.234,6.586,13.149"/>
<path d="M14.577,13.831l-1.375,0.002c-0.13,0-0.247-0.111-0.25-0.28c0-0.162,0.121-0.28,0.248-0.28l1.375-0.001
	c0.128,0,0.248,0.124,0.248,0.277C14.823,13.706,14.704,13.831,14.577,13.831 M14.241,14.173l-0.704,0.001
	c-0.119,0-0.228-0.058-0.296-0.146l1.296-0.003C14.47,14.117,14.361,14.172,14.241,14.173 M13.749,14.39
	c0.15,0.004,0.346,0.004,0.549-0.022l-0.146,3.219l-0.344,0.001L13.749,14.39z M13.471,14.367c0,0,0.051,0.008,0.134,0.014
	l0.119,3.207H13.63L13.471,14.367z M14.506,18.025c0,0.13-0.107,0.24-0.24,0.24l-0.741,0.004c-0.134,0-0.243-0.109-0.243-0.243
	c0-0.13,0.108-0.242,0.243-0.242h0.741C14.398,17.784,14.506,17.892,14.506,18.025 M14.055,19.778c0,0.088-0.065,0.159-0.157,0.159
	c-0.086,0.002-0.16-0.072-0.16-0.158l-0.063-1.314h0.082l0.047,1.271c0,0.096,0.045,0.116,0.045,0.116l-0.024-1.387l0.291-0.001
	L14.055,19.778z M12.835,12.612c0-0.173,0.07-0.316,0.145-0.468c0.093-0.185,0.191-0.391,0.145-0.651
	c0.097,0.037,0.217,0.101,0.32,0.206c-0.066,0.08-0.139,0.159-0.178,0.207c-0.281,0.335-0.391,0.73-0.088,1.175h-0.045
	C13.134,13.081,12.836,12.974,12.835,12.612 M13.825,11.146c0.25,0.201,0.561,0.583,0.561,1.022c0,0.396-0.339,0.849-0.42,0.907
	c-0.065-0.088-0.147-0.254-0.148-0.443c0-0.326,0.16-0.518,0.16-0.518s-0.236,0.152-0.271,0.454
	c-0.017,0.147,0.016,0.304,0.116,0.507H13.68c-0.04-0.062-0.316-0.405-0.085-0.795c0.037-0.064,0.211-0.315,0.233-0.364
	c0.026-0.062,0.022-0.12,0.022-0.12c-0.027,0.047-0.078,0.103-0.078,0.103c-0.049,0.054-0.219,0.229-0.271,0.294
	c-0.332,0.398-0.009,0.846,0.006,0.883h-0.135c-0.146-0.169-0.194-0.333-0.181-0.578C13.226,11.944,13.892,11.875,13.825,11.146
	 M14.748,11.614c-0.068,0.417,0.056,0.758,0.075,0.809c0.117,0.421-0.2,0.616-0.271,0.654l-0.008-0.003h-0.32
	c0.2-0.261,0.358-0.603,0.358-0.906c0-0.094-0.01-0.181-0.025-0.266l-0.028-0.089C14.61,11.719,14.685,11.654,14.748,11.614
	 M14.803,13.149c0.17-0.154,0.324-0.417,0.218-0.789l-0.005-0.011c-0.001-0.004-0.17-0.418-0.022-0.88l0.047-0.152l-0.159,0.021
	c-0.022,0.002-0.209,0.031-0.436,0.26c-0.188-0.382-0.548-0.666-0.922-0.853c0.137,0.437,0.155,0.597,0.042,0.784
	c-0.256-0.237-0.567-0.283-0.582-0.285l-0.179-0.026l0.071,0.167c0.117,0.268,0.025,0.452-0.08,0.668
	c-0.078,0.159-0.166,0.338-0.166,0.561c0,0.291,0.147,0.476,0.287,0.578c-0.097,0.089-0.16,0.219-0.159,0.363
	c0,0.183,0.093,0.341,0.235,0.423c0.047,0.141,0.147,0.26,0.278,0.328l0.163,3.292c-0.2,0.042-0.351,0.221-0.35,0.43
	c0,0.228,0.172,0.413,0.392,0.436l0.066,1.32c0,0.194,0.157,0.353,0.354,0.353c0.203,0,0.352-0.158,0.354-0.349l0.06-1.325
	c0.22-0.023,0.394-0.215,0.394-0.436c0-0.215-0.152-0.393-0.355-0.431l0.146-3.284c0.139-0.067,0.244-0.19,0.29-0.342
	c0.144-0.082,0.235-0.249,0.235-0.42C15.02,13.388,14.936,13.234,14.803,13.149"/>
<path d="M10.758,14.474l-1.814,0.001c-0.238,0.001-0.431-0.19-0.431-0.427s0.191-0.428,0.428-0.429l1.815-0.002
	c0.032,0,0.063,0.004,0.095,0.01v0.004c0,0,0.002,0,0.006-0.002c0.188,0.045,0.327,0.215,0.329,0.416
	C11.186,14.283,10.993,14.474,10.758,14.474 M10.394,14.937l-1.106,0.001c-0.177,0-0.329-0.105-0.394-0.26
	c0.017,0.002,0.031,0.003,0.05,0.003l1.814-0.003c0.021,0,0.041,0,0.062-0.001C10.748,14.828,10.584,14.936,10.394,14.937
	 M10.259,19.697L9.73,19.699l-0.056-4.555l0.719-0.002c0.025,0,0.049-0.002,0.076-0.005L10.259,19.697z M10.746,20.255
	c0,0.196-0.158,0.355-0.354,0.355l-1.054,0.002c-0.196,0-0.356-0.159-0.356-0.354s0.158-0.354,0.354-0.354l1.055-0.002
	C10.587,19.902,10.746,20.06,10.746,20.255 M10.121,22.673c0,0.148-0.12,0.271-0.271,0.271c-0.148,0-0.271-0.121-0.271-0.275
	l-0.085-1.852h0.166l0.071,1.808c0,0.135,0.062,0.161,0.062,0.161l-0.031-1.969h0.445L10.121,22.673z M9.433,15.144l0.189,4.555
	H9.443l-0.209-4.558c0.018,0.001,0.034,0.003,0.053,0.003H9.433z M8.351,12.755c0-0.25,0.101-0.451,0.205-0.667
	c0.138-0.281,0.278-0.569,0.181-0.946c0.149,0.048,0.368,0.148,0.551,0.339c-0.044,0.055-0.095,0.11-0.147,0.166
	c-0.039,0.045-0.08,0.089-0.125,0.139c-0.061,0.062-0.729,0.766-0.163,1.637c-0.024,0.003-0.047,0.008-0.069,0.014
	C8.717,13.41,8.353,13.24,8.351,12.755 M9.685,11.195c0.062-0.175,0.053-0.376,0.026-0.535c0.313,0.242,0.855,0.756,0.86,1.408
	c0.006,0.662-0.425,1.174-0.589,1.344H9.953c-0.089-0.123-0.2-0.351-0.2-0.608c0-0.452,0.22-0.718,0.22-0.718
	s-0.326,0.211-0.374,0.629c-0.023,0.204,0.021,0.417,0.157,0.697H9.557c-0.062-0.094-0.43-0.565-0.114-1.096
	c0.053-0.09,0.293-0.436,0.323-0.507c0.038-0.086,0.032-0.166,0.032-0.166c-0.038,0.065-0.108,0.143-0.108,0.143
	c-0.068,0.077-0.303,0.319-0.377,0.41c-0.448,0.542-0.028,1.147,0.007,1.218H9.099c-0.623-0.813,0.033-1.455,0.062-1.484
	l0.007-0.006c0.042-0.049,0.083-0.092,0.122-0.135C9.45,11.614,9.588,11.466,9.685,11.195 M11.095,11.293
	c-0.128,0.613,0.062,1.122,0.089,1.187c0.158,0.56-0.217,0.847-0.363,0.935c-0.021-0.002-0.043-0.002-0.064-0.002h-0.497
	c0.215-0.261,0.523-0.74,0.518-1.346c0-0.156-0.028-0.304-0.073-0.444C10.854,11.446,10.993,11.346,11.095,11.293 M11.062,13.492
	c0.209-0.177,0.477-0.521,0.318-1.073l-0.005-0.011c-0.004-0.006-0.24-0.598-0.034-1.248l0.048-0.152l-0.158,0.02
	c-0.013,0.002-0.287,0.039-0.612,0.382c-0.313-0.652-0.984-1.059-1.022-1.078l-0.246-0.146l0.098,0.27
	c0.039,0.108,0.126,0.442,0.042,0.672c-0.024,0.069-0.053,0.129-0.083,0.184c-0.352-0.349-0.796-0.411-0.815-0.414L8.41,10.873
	l0.074,0.167c0.167,0.385,0.037,0.651-0.113,0.957c-0.11,0.227-0.225,0.461-0.225,0.759c0,0.407,0.217,0.662,0.409,0.791
	c-0.15,0.116-0.248,0.299-0.247,0.502c0,0.25,0.146,0.464,0.354,0.568c0.037,0.211,0.176,0.385,0.363,0.471l0.214,4.619
	c-0.264,0.047-0.464,0.277-0.464,0.552c0.001,0.293,0.227,0.532,0.514,0.558l0.087,1.858c0,0.262,0.213,0.476,0.475,0.476
	c0.264,0,0.478-0.215,0.478-0.472l0.085-1.862c0.299-0.012,0.539-0.259,0.539-0.561c-0.001-0.284-0.214-0.518-0.487-0.555
	l0.211-4.621c0.2-0.088,0.345-0.267,0.377-0.473c0.202-0.107,0.338-0.318,0.337-0.562C11.39,13.806,11.257,13.599,11.062,13.492"/>
<path d="M17.503,15.572c-1.198,2.919-3.489,6.917-7.623,9.437c-4.139-2.509-6.442-6.5-7.646-9.418
	c-1.109-2.687-1.514-4.967-1.617-5.639C1.112,9.674,1.604,9.54,2.161,9.539h0.006c0.391,0,0.942,0.071,1.258,0.163l0.191,0.058
	c0.162,0.046,0.328,0.095,0.498,0.142v0.002c0.611,0.175,1.307,0.354,1.828,0.354h0.003c0.584-0.001,1.497-0.078,2.522-0.438
	C8.76,9.715,9.107,9.603,9.48,9.554l0.339-0.025h0.019l0.522,0.046c0.315,0.056,0.615,0.151,0.866,0.239
	c1.021,0.357,1.931,0.432,2.519,0.432h0.005c0.354,0,0.813-0.081,1.448-0.25c0.265-0.072,0.53-0.151,0.784-0.226l0.284-0.083
	c0.315-0.092,0.89-0.167,1.281-0.168h0.004c0.558,0,1.067,0.135,1.555,0.4C19.009,10.576,18.61,12.869,17.503,15.572 M6.145,7.417
	C6.017,7.734,5.925,8.07,5.879,8.426c-0.467-0.021-1.088-0.18-1.644-0.338l-0.688-0.2c-0.347-0.1-0.928-0.176-1.354-0.176H2.187
	c-0.61,0-1.247,0.146-1.786,0.403C0.376,7.777,0.355,7.396,0.348,6.981L6.145,7.417z M0.362,5.607l6.022,1.318
	C6.331,7.017,6.282,7.112,6.237,7.209L0.34,6.421C0.343,6.161,0.35,5.887,0.362,5.607 M0.569,3.406l6.256,2.898
	c-0.119,0.139-0.232,0.282-0.33,0.435l-6.104-1.71C0.427,4.508,0.485,3.964,0.569,3.406 M0.733,2.468
	C0.976,2.52,1.452,2.613,2.07,2.678l5.082,3.288C7.085,6.028,7.019,6.09,6.953,6.158L0.672,2.796
	C0.694,2.687,0.711,2.578,0.733,2.468 M3.438,2.75c0.652,0,1.269-0.055,1.843-0.162L7.844,5.46C7.649,5.572,7.466,5.7,7.295,5.844
	L3.062,2.746C3.186,2.748,3.31,2.752,3.438,2.75 M6.709,2.2L8.41,5.187C8.294,5.23,8.181,5.28,8.071,5.335L5.909,2.444
	C6.189,2.369,6.456,2.287,6.709,2.2 M8.958,1.114l0.518,3.824c-0.287,0.026-0.562,0.086-0.828,0.17L7.221,2.007
	C7.934,1.718,8.516,1.397,8.958,1.114 M9.851,0.461c0.128,0.106,0.256,0.207,0.385,0.304l-0.23,4.162
	C9.957,4.924,9.909,4.92,9.86,4.92H9.855c-0.052,0-0.101,0.004-0.149,0.007L9.475,0.758C9.641,0.635,9.77,0.531,9.851,0.461
	 M10.74,1.114c0.607,0.394,1.209,0.684,1.724,0.893L11.04,5.102c-0.264-0.082-0.537-0.14-0.816-0.165L10.74,1.114z M12.976,2.197
	c0.363,0.125,0.648,0.202,0.805,0.239l-2.164,2.893c-0.111-0.055-0.224-0.103-0.338-0.147L12.976,2.197z M14.423,2.568
	c0.634,0.109,1.293,0.169,1.966,0.168c0.082,0,0.158-0.003,0.236-0.005l-4.234,3.101c-0.172-0.14-0.353-0.267-0.545-0.377
	L14.423,2.568z M17.607,2.672c0.639-0.064,1.118-0.165,1.36-0.225c0.024,0.109,0.042,0.219,0.063,0.328l-6.296,3.371
	c-0.064-0.067-0.131-0.132-0.199-0.194L17.607,2.672z M19.137,3.39c0.088,0.57,0.146,1.126,0.183,1.657l-6.096,1.708
	c-0.106-0.164-0.227-0.316-0.355-0.461L19.137,3.39z M19.37,6.429l-5.893,0.787c-0.045-0.094-0.093-0.188-0.145-0.278l6.019-1.318
	C19.361,5.899,19.37,6.171,19.37,6.429 M15.181,8.344l-0.046-0.166c-0.365,0.099-0.887,0.227-1.297,0.239
	c-0.046-0.349-0.139-0.682-0.266-0.996l5.795-0.436c-0.009,0.399-0.028,0.765-0.049,1.092C18.79,7.83,18.17,7.692,17.577,7.692
	h-0.003c-0.373,0-0.989,0.068-1.375,0.18L15.935,7.95c-0.258,0.077-0.528,0.157-0.798,0.229L15.181,8.344z M9.873,7.701L9.872,7.728
	L9.873,7.701C9.736,7.702,9.601,7.712,9.465,7.729C9.064,7.78,8.691,7.9,8.38,8.01C7.54,8.305,6.779,8.401,6.227,8.422
	c0.251-1.81,1.779-3.156,3.629-3.159H9.86c1.824,0,3.374,1.366,3.63,3.149c-0.549-0.023-1.297-0.117-2.124-0.407
	c-0.247-0.087-0.575-0.193-0.926-0.253l-0.003,0.012l0.003-0.012C10.241,7.719,10.056,7.701,9.873,7.701 M5.971,8.773h0.003
	c0.408-0.001,0.979-0.042,1.632-0.186c0.282-0.065,0.58-0.145,0.889-0.254C8.788,8.23,9.139,8.117,9.51,8.07l0.36-0.024l0.516,0.045
	c0.324,0.056,0.635,0.158,0.867,0.239c0.378,0.133,0.742,0.225,1.08,0.291c0.571,0.112,1.068,0.141,1.438,0.141h0.007
	c0.354,0,0.8-0.077,1.448-0.251c0.271-0.073,0.546-0.154,0.807-0.232l0.264-0.077c0.312-0.091,0.888-0.165,1.278-0.167h0.003
	c0.59,0,1.204,0.154,1.711,0.416c-0.012,0.138-0.022,0.265-0.036,0.382c-0.526-0.264-1.108-0.402-1.7-0.402h-0.005
	c-0.378,0.001-0.995,0.069-1.375,0.18l-0.284,0.083c-0.252,0.075-0.516,0.154-0.779,0.224c-0.387,0.104-0.946,0.232-1.367,0.239
	c-0.559,0-1.425-0.071-2.402-0.412c-0.123-0.043-0.264-0.09-0.416-0.134c-0.16-0.046-0.333-0.09-0.511-0.121
	c-0.198-0.033-0.383-0.049-0.567-0.049c-0.137,0-0.268,0.009-0.404,0.027C9.228,8.495,9.024,8.542,8.833,8.595
	c-0.171,0.048-0.332,0.101-0.48,0.153c-0.98,0.346-1.851,0.42-2.41,0.42H5.941c-0.477,0-1.145-0.173-1.734-0.341L3.521,8.628
	C3.172,8.526,2.594,8.451,2.168,8.451H2.161c-0.592,0.001-1.172,0.14-1.696,0.4C0.454,8.74,0.44,8.618,0.431,8.486
	c0.517-0.272,1.15-0.43,1.758-0.431h0.005c0.392,0,0.943,0.072,1.26,0.164l0.687,0.2l0.048-0.165L4.14,8.419
	C4.786,8.603,5.454,8.773,5.971,8.773 M15.154,9.829l-0.045-0.166c-0.605,0.164-1.037,0.238-1.359,0.24h-0.005
	c-0.56,0-1.429-0.072-2.406-0.415c-0.265-0.091-0.582-0.193-0.926-0.252c-0.349-0.06-0.65-0.066-0.974-0.022
	C9.034,9.265,8.663,9.385,8.354,9.494C7.374,9.838,6.503,9.911,5.945,9.913H5.942c-0.48,0-1.146-0.173-1.733-0.342L4.161,9.738
	l0.047-0.167C4.039,9.524,3.874,9.475,3.713,9.428L3.521,9.372c-0.349-0.101-0.93-0.177-1.354-0.177H2.161
	c-0.576,0-1.09,0.126-1.601,0.394C0.547,9.502,0.529,9.378,0.51,9.222c0.503-0.276,1.071-0.427,1.651-0.427h0.007
	c0.392,0,0.941,0.072,1.257,0.164l0.688,0.198L4.16,8.993L4.113,9.157c0.643,0.186,1.312,0.355,1.828,0.355h0.004
	C6.529,9.51,7.44,9.434,8.466,9.072C8.762,8.969,9.112,8.857,9.48,8.81l0.338-0.025h0.02l0.521,0.045
	c0.318,0.055,0.618,0.151,0.866,0.238c1.022,0.357,1.932,0.434,2.517,0.434h0.008c0.354,0,0.799-0.078,1.449-0.251
	c0.265-0.072,0.531-0.151,0.788-0.226l0.28-0.083c0.312-0.092,0.886-0.167,1.28-0.167h0.005c0.579,0,1.151,0.149,1.657,0.426
	c-0.019,0.148-0.034,0.268-0.048,0.353c-0.506-0.253-1.035-0.377-1.609-0.377h-0.005c-0.374,0-0.99,0.068-1.375,0.181l-0.287,0.084
	c-0.249,0.074-0.514,0.152-0.775,0.222L15.154,9.829z M19.693,5.546l-0.032-0.594c-0.041-0.549-0.107-1.125-0.199-1.714
	l-0.067-0.398c-0.037-0.211-0.079-0.425-0.126-0.64l-0.039-0.179l-0.177,0.052c-0.006,0.001-0.29,0.082-0.769,0.162l-1.162,0.132
	c-0.229,0.015-0.475,0.025-0.733,0.025c-0.677,0-1.337-0.061-1.975-0.176l-0.408-0.081c-0.007-0.002-0.015-0.003-0.015-0.003
	c-0.016-0.003-0.344-0.072-0.839-0.242l-0.543-0.201c-0.541-0.216-1.182-0.528-1.818-0.955l-0.532-0.386
	c-0.1-0.079-0.198-0.16-0.297-0.246L9.845,0L9.73,0.107C9.729,0.11,9.63,0.2,9.452,0.342L8.908,0.734
	C8.464,1.027,7.846,1.381,7.077,1.693L6.535,1.896C6.275,1.984,6.001,2.069,5.71,2.143C5.702,2.145,5.694,2.146,5.688,2.148
	L5.218,2.25c-0.554,0.102-1.149,0.156-1.78,0.157c-0.308,0-0.604-0.011-0.878-0.031L1.395,2.241c-0.46-0.074-0.744-0.145-0.75-0.146
	L0.473,2.05L0.434,2.224C0.397,2.397,0.365,2.567,0.333,2.737L0.245,3.255c-0.09,0.577-0.155,1.141-0.19,1.679L0.02,5.532
	C0.006,5.823,0.003,6.104,0,6.375l0.004,0.58c0.032,1.627,0.227,2.75,0.242,2.839c0.018,0.138,0.362,2.76,1.665,5.919
	c1.225,2.967,3.567,7.027,7.786,9.586l0.183,0.112l0.184-0.112c4.213-2.569,6.544-6.636,7.761-9.607
	c1.294-3.162,1.633-5.785,1.65-5.922c0.015-0.09,0.204-1.2,0.235-2.812l0.003-0.575C19.712,6.113,19.704,5.835,19.693,5.546"/>
</svg>
    </a>

    <nav class="nav-top">
                  <ul class="menu"><li class="first leaf"><a href="/news">News</a></li>
<li class="leaf"><a href="/events">Events</a></li>
<li class="leaf"><a href="/alumni">Alumni</a></li>
<li class="last leaf"><a href="/giving">Give Now</a></li>
</ul>    </nav>
  </header>

  
  <span class="nav-border"></span>
  <nav class="nav-primary">
    <i class="icon-mobile-nav">Open Mobile Navigation</i>
    <label class="icon-search" for="edit-search-block-form--4">Open Search Form</label>
    <ul class="menu"><li class="first expanded"><a href="/admissions">Admissions</a><ul class="menu"><li class="first leaf"><a href="/admissions/graduate-applicants">Graduate Applicants</a></li>
<li class="leaf"><a href="/admissions/undergraduate-applicants">Undergraduate Applicants</a></li>
<li class="leaf"><a href="/admissions/connect-and-visit">Connect and Visit</a></li>
<li class="leaf"><a href="/admissions/ask-admissions">Ask Admissions</a></li>
<li class="last leaf"><a href="/admissions/tuition-and-financial-aid">Tuition and Financial Aid</a></li>
</ul></li>
<li class="expanded mega-multi-col menu-academics"><span class="nolink" tabindex="0">Academics</span><ul class="menu"><li class="first expanded"><span class="nolink" tabindex="0">Undergraduate Programs</span><ul class="menu"><li class="first leaf"><a href="/communication/undergraduate-communication">Communication (BA)</a></li>
<li class="leaf"><a href="/journalism/undergraduate-journalism">Journalism (BA)</a></li>
<li class="leaf"><a href="/journalism/undergraduate-public-relations">Public Relations (BA)</a></li>
<li class="last leaf"><a href="/academics/minors">Minors</a></li>
</ul></li>
<li class="expanded"><span class="nolink" tabindex="0">Master&#039;s Programs</span><ul class="menu"><li class="first leaf"><a href="/communication/communication-data-science-ms">Communication Data Science (MS)</a></li>
<li class="leaf"><a href="/communication/communication-MCM">Communication Management (MCG)</a></li>
<li class="leaf"><a href="/communication/digital-social-media-ms">Digital Social Media (MS)</a></li>
<li class="leaf"><a href="/communication/global-communication-MA" class="academics-globalcomm">Global Communication (MA) /  Global Media  (MSc)</a></li>
<li class="leaf"><a href="/journalism/journalism-MS">Journalism (MS)</a></li>
<li class="leaf"><a href="/communication/public-diplomacy-MPD">Public Diplomacy (MPD)</a></li>
<li class="leaf"><a href="/journalism/public-relations-ma">Public Relations and Advertising (MA)</a></li>
<li class="leaf"><a href="/journalism/specialized-journalism-ma">Specialized Journalism (MA)</a></li>
<li class="last leaf"><a href="/journalism/specialized-journalism-the-arts-MA">Specialized Journalism (The Arts) (MA)</a></li>
</ul></li>
<li class="last expanded"><span class="nolink" tabindex="0">PhD Program</span><ul class="menu"><li class="first last leaf"><a href="/communication/communication-phd">Communication (PhD)</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/faculty">Faculty</a><ul class="menu"><li class="first last leaf"><a href="/about/faculty-recognition">Faculty Recognition</a></li>
</ul></li>
<li class="expanded"><a href="/research">Research</a><ul class="menu"><li class="first leaf"><a href="/research">Centers and Programs</a></li>
<li class="last leaf"><a href="https://annenbergpress.com/">Annenberg Press</a></li>
</ul></li>
<li class="leaf"><a href="/current-students/career-development">Career Development</a></li>
<li class="expanded"><a href="/current-students">Students</a><ul class="menu"><li class="first leaf"><a href="/current-students/advisement-and-academic-services">Advisement and Academic Services</a></li>
<li class="leaf"><a href="/current-students/usc-students-applying-annenberg/progressive-masters-degree">Progressive Degrees</a></li>
<li class="leaf"><a href="/current-students/international-programs">International Programs</a></li>
<li class="leaf"><a href="/current-students/student-organizations">Organizations</a></li>
<li class="last leaf"><a href="/current-students/media-center">USC Annenberg’s Media Center</a></li>
</ul></li>
<li class="last expanded"><a href="/about">About</a><ul class="menu"><li class="first leaf"><a href="/about/school-leadership">School Leadership</a></li>
<li class="leaf"><a href="/about/diversity-and-inclusion">Diversity and Inclusion</a></li>
<li class="leaf"><a href="https://annenberg.usc.edu/magazine">USC Annenberg Magazine</a></li>
<li class="last leaf"><a href="/about/contact">Contact Us</a></li>
</ul></li>
</ul>    <!-- <a href="http://annenberg.usc.edu/Prospective/Admission" class="nav-button-apply">Apply</a> -->

    <div class="nav-top-mobile">
                  <ul class="menu"><li class="first leaf"><a href="/news">News</a></li>
<li class="leaf"><a href="/events">Events</a></li>
<li class="leaf"><a href="/alumni">Alumni</a></li>
<li class="last leaf"><a href="/giving">Give Now</a></li>
</ul>    </div>
  </nav>

  <aside class="search-form">
    <!-- Google CSE Search -->
    <script async="" src="https://cse.google.com/cse.js?cx=006760108881953758675:tyv08-gjg4c"></script>
    <div class="gcse-searchbox-only">&nbsp;</div>
      </aside>
    
  <main id="main" class="main no-sidebar" role="main">


        <div class="main-inner">
      <a id="main-content"></a>
                  <div class="annenberg-standard">
  <div class="standard-top full-width-style">
    <div class="panel-pane pane-page-breadcrumb"  >
  
      
  
  <div class="breadcrumb"><span class="inline odd first"><a href="/news" class="breadcrumb-link">News</a></span><span class="delimiter">&raquo</span><span class="inline even last"><a href="/news/category/spotlight" class="breadcrumb-link">Spotlight</a></span></div>
  
  </div>
  </div>
  <div class="standard-content container">
    <div class="panel-pane pane-node-content"  >
  
      
  
  <article class="node--72076 node type-article view-mode-full">
      <div class="article-featured-image">
                    <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://annenberg.usc.edu/sites/default/files/styles/news_featured_hero/public/ToniHall3.jpeg?itok=ruHGRldH&amp;timestamp=1602517466 1x" media="(min-width: 650px)" />
<source srcset="https://annenberg.usc.edu/sites/default/files/styles/news_mobile_hero/public/ToniHall3.jpeg?itok=gT1Pli6L&amp;timestamp=1602517466 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://annenberg.usc.edu/sites/default/files/styles/news_mobile_hero/public/ToniHall3.jpeg?itok=gT1Pli6L&amp;timestamp=1602517466" alt="" title="" />
</picture>  
              <div class="field-file-image-caption">Toni Hall is taking her courses virtually from her home in Texas.</div>
        
              <div class="field-file-photo-credit">Photo courtesy of Toni Hall</div>
                </div>
        <div class="article-category article-category---spotlight-">
      <div id="taxonomy-term-26666" class="taxonomy-term vocabulary-site-section taxonomy-term-2 type-taxonomy-term view-mode-highlighted-on-article">
    <a href="/news/category/spotlight">Spotlight</a>
</div>    </div>
    <h1 class="article-title">Toni Hall named first recipient of GRoW @ Annenberg Scholarship</h1>
  <div class="article-info">
    <span class="article-date">October 12, 2020</span>
    <div class="article-author role-31"><a href="/users/communication-and-marketing-staff">Communication and Marketing  Staff</a></div>
    <div class="article-updated">Updated October 12, 2020 11:37  a.m. </div>  </div>
  <div class="article-content">
                      <p>Texas native Toni Hall had long dreamed of working in media. “Growing up, I always wanted to be a meteorologist,” she recalled. “I didn’t want to do anything else: Just tell the weather and work for the Weather Channel.”</p>

<p>After earning her bachelor’s degree in mass communications from Prairie View A&amp;M University, Hall had an opportunity to work in The Weather Channel’s advertising sales department. Once there, however, she realized that her ambitions in the field lay along a different path.</p>

<p>“I felt like my personality was too dynamic for the business side of media,” she said. “I wanted to tell stories.” Having met USC Annenberg Assistant Professor of Professional Practice <a href="https://annenberg.usc.edu/faculty/journalism/miki-turner">Miki Turner</a> during her undergraduate studies, she knew of USC Annenberg’s reputation and reached out to the school. She applied and was accepted to the master’s degree program in <a href="https://annenberg.usc.edu/journalism/specialized-journalism-ma">specialized journalism</a>.</p>

<p>Hall says she was initially hesitant to apply to USC because of the price tag. “I was like, there's no way I can pay for it — I'm already in debt for undergrad,” she said. “But then I just manifested it: I remember sitting there once the application process was done, I was like, ‘I'm not paying for school.’ I know the kind of person I am. I know what I can bring to the table. Every day I said to myself, ‘I’m not paying for school.’”</p>

<p>Hall’s aspiration became reality in August, when she was named the inaugural recipient of the GRoW @ Annenberg Scholarship.&nbsp;Led by&nbsp;<strong data-stringify-type="bold"><a data-sk="tooltip_parent" data-stringify-link="https://annenberg.org/people/gregory-annenberg-weingarten/" delay="150" href="https://annenberg.org/people/gregory-annenberg-weingarten/" rel="noopener noreferrer" target="_blank">Gregory Annenberg Weingarten</a></strong>, an&nbsp;<strong data-stringify-type="bold"><a data-sk="tooltip_parent" data-stringify-link="https://annenberg.org/" delay="150" href="https://annenberg.org/" rel="noopener noreferrer" target="_blank">Annenberg Foundation</a></strong>&nbsp;vice president and director,&nbsp;<a data-sk="tooltip_parent" data-stringify-link="https://growannenberg.org/" delay="150" href="https://growannenberg.org/" rel="noopener noreferrer" target="_blank">GRoW @ Annenberg</a>&nbsp;is a philanthropic initiative dedicated to supporting humanitarian efforts across the globe, as well as innovative projects in health, education, art, the environment, civic and cultural life, and more.</p>

<p>Weingarten partnered with USC Annenberg to establish this multi-year scholarship that fully underwrites the cost for graduate studies for Black journalists and seeks to advance diverse representation in newsrooms. According to a <a href="https://www.pewresearch.org/fact-tank/2019/08/07/facts-about-black-americans-and-the-news-media/">Pew Research Center analysis</a> of 2013–17 American Community Survey data, only 7% of newsroom employees are Black and only 6% of news directors are Black.</p>

<p>“USC Annenberg is committed to increasing not only the number of Black journalists across newsrooms, but also to furthering their leaderships roles within those organizations,” USC Annenberg Dean <a href="https://annenberg.usc.edu/about/dean-willow-bay">Willow Bay</a> said. “The GRoW @ Annenberg Scholarship Gregory has created here aligns perfectly with this goal: identify talented Black student journalists like Toni and provide the comprehensive support they need to pursue their graduate studies.”</p>

<p>“It is incumbent upon all of us who are in positions to make a meaningful difference, to do what we can to support efforts to address systemic inequities that have been in place far too long,” Weingarten said. “Education is just one in a very long list of systems where we can effect change. I am so pleased that Toni is the inaugural recipient of this scholarship and I look forward to the day when I can meet her in person.”</p>

<p>After initially considering a focus on the entertainment field, Hall says she’s now exploring sports journalism. She recalled a recent report she saw on ESPN about Josh Jacobs, a running back for the Las Vegas Raiders who grew up homeless.</p>

<p>“When I heard that story, I was fascinated by the resilience of the human spirit and how, despite the odds that are against you, if you will persevere, you can do anything,” said Hall, who has been pursuing her Fall semester studies remotely from her home in San Antonio. “I really want to tell stories like that about athletes.”</p>
        </div>
</article>

  
  </div>
  </div>
  </div>
    </div>
  </main>
  <footer class="footer" role="contentinfo">
    <div class="block-uscannenberg-social-uscannenberg-social-links block block-uscannenberg-social">
    <div class="item-list"><ul><li class="first"><a class="youtube" href="http://youtube.com/uscannenberg" >youtube</a>
</li>
<li><a class="twitter" href="http://twitter.com/uscannenberg" >twitter</a>
</li>
<li><a class="linkedin" href="https://www.linkedin.com/school/university-of-southern-california-annenberg-school-for-communication-and-journalism/" >linkedin</a>
</li>
<li><a class="instagram" href="http://instagram.com/uscannenberg" >instagram</a>
</li>
<li><a class="flickr" href="https://www.flickr.com/photos/uscannenberg/" >flickr</a>
</li>
<li class="last"><a class="facebook" href="http://facebook.com/uscannenberg" >facebook</a>
</li>
</ul></div></div>
<div class="block-menu-menu-secondary-menu block block-menu">
    <ul class="menu"><li class="first leaf"><a href="http://annenberg.usc.edu/about/contact-us">Contact Us</a></li>
<li class="leaf"><a href="http://www.uscannenbergmedia.com/" target="_blank">Annenberg Media</a></li>
<li class="leaf"><a href="http://www.annenbergdl.org/" target="_blank">Annenberg Digital Lounge</a></li>
<li class="leaf"><a href="/faculty-staff-resources">Faculty and Staff Resources</a></li>
<li class="leaf"><a href="https://blackboard.usc.edu/">Blackboard</a></li>
<li class="leaf"><a href="https://www.usc.edu/pages/usc-privacy-notice/">Privacy Policy</a></li>
<li class="leaf"><a href="https://my.usc.edu/">myUSC</a></li>
<li class="last leaf"><a href="https://emergency.usc.edu/" target="_blank">Emergency Information</a></li>
</ul></div>
<div class="block-block-1 block block-block">
    <p>USC Annenberg School for Communication and Journalism | 3502 Watt Way | Los Angeles, California 90089-0281</p>

<p>© 2020&nbsp;University of Southern California. All Rights Reserved.</p>
</div>
  </footer>
</div>
    <script type="text/javascript" src="https://annenberg.usc.edu/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>

  </body>
</html>
